tensor correa de accesorios

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por djtonymp, 18 Dic 2010.

  1. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    hola a todos.Pues me empezo hacer un ruido el coche a traqueteo.es un 320D e-46.

    Como tenia ya escapes de humos,por culpa de catalizador y el flexible.Pues lo cambien.

    Pero el ruido persistia.Mire la correa de accesorios y el ruido venia del tensor.me cambiaron el amortiguador de vibraciones y la correa.

    el ruido se quito un poco.pero ahora lo hace otra vez.

    Mi pregunta a los expertos o a los entendidos del tema es:
    La polea q tiene en la parte inferior(Rollo Tensor) es mecanico y tensan tambien¿?¿?

    tendre q cambiar esta pieza¿?¿?

    o la pieza entera de metal¿?¿?

    si la aprieto como si fuera a cambiar la correa,se quita el ruido.y si dejo de hacer fuerza vuelve el dichoso ruido a clak clak clak....diossss.q puede serrr.:xray:
     
  2. BMW M2

    BMW M2 En Practicas

    Registrado:
    22 Jul 2007
    Mensajes:
    278
    Me Gusta:
    0
    Ubicación:
    norte
    aunque cuando aprietes el tensor como si vas a quitar la correa se quite el ruido no quiere decir que sea el tensor el que está mal, puede ser que el tensor hace ruido porque esta trabajando demasiado y recibe mucho esfuerzo por culpa de otra cosa mal, pero si dices que ya te an cambiado el damper pues no sé.
     
  3. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    Esta trabajando demasiado y recibe mucho esfuerzo por culpa de otra cosa mal como tu dices (BMW M2)

    Toque el rolllo tensor o polea que esta en el tensor y se mueve o tiene olgura.

    Puede que sea eso¿?¿?¿ y me toque cambiarlo tb como cambie el amortiguador?¿?¿

    que precio tiene?¿?¿ mas de 35 euros?¿?¿ sin mANO DE OBRA.:axe:
     
  4. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.402
    Me Gusta:
    3.011
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Si ves que el brazo tensor se mueve o no se mantiene más o menos fijo el culpable es el amortiguador tensor de dicho brazo.
     
  5. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    Pues ahora q lo dices (fer316),se mueve un poco,en relentin.pero cuando acelero,si q se menea.Eso sera normal,no¿?¿?
    el amortiguador es nuevo.Y la polea del tensor la toque y tiene un poco de olgura.como si los cojinetes o la polea estubiera cascaDA.
    Puede ser el ruido y las vibraciones de ahi?¿?¿

    Me tiene muy mosqueao el ruido.parece q llevo un tractor en vez de un coche.ajajajajajjajaaja.

    Ya me decisss y muchas gracias por contestar.un saludo.
     
  6. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    Mañana lo llevo al taller.Pero creo q va a ser el rollo tensor, q esta cascao.porq tiene olgura.
     
  7. luxure07

    luxure07 En Practicas

    Registrado:
    28 Jun 2006
    Mensajes:
    714
    Me Gusta:
    22
    Ubicación:
    Entre Barna y Cap D´
    Tambien puede ser los rodillos de guiado de la correa,que tengas alguno cascado.Yo los cambie los dos al cambiar la correa ya que tenia uno cascado y el otro estaba a punto de cascar creo que me costaron entre 12 y 19 € cada uno , pero no me acuerdo bien, los compre por internet.

    [​IMG]

    El amortiguador que comenta Fer ,es el numero7 y los rodillos que yo te comento son el 12 y el 13.Saludos.
     
  8. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    yo el 13 no lo tengo[-( y el q yo toco y tiene olgura es el 12 (rollo tensor)
    ya tengo listo el coche para q lo mire el mecanico en el taller.el me cambio el amortiguador y la correa.Y creo recordar q me dijo q si continuaba haciendo ruido,el rodillo o polea tb tendria q cambiarla.

    ya os cuento q sera el dichoso ruido.pero yo creo q es la polea,q tiene olgura.

    si dices q cuesta 12 o 19 mas 20euros q me cobra de mano de obra por hora.
    pues la bromita seria 50 pavos digo yo.

    le cambie el catalizador porq ya le tocaba,y el flexible lo tenia roto.crellendo q era de ahi.285 Euros.

    Me cambiaron el amortiguador del tensor y la corea.120 Euros.

    Ahora tocara sustitucion del rollo tensor o polea.:ar:
    mecago en tooooooo.ajajajajjajajjaja

    ya os cuento y gracias por contestar.un saludo
     
  9. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    hola a todos:
    Os comento,el mecanico se trajo 4 rodillos nuevos para sustituir el rollo tensor del tensor y el otro de guia que esta entre el alternador y la bomba de la dirección.
    Sorpresa!!!el ruido continua y se da cuenta que el culpable es el alternador.

    Me comenta que en su interior,lo q da vueltas para producir la corriente con la bobina,tiene unos piñones como las bicicletas que cuando para el motor retiene el alternador para q no siga girando por la induccion que aun le quede.

    De hecho el ruido q hace al parar el motor el (Clak,clak,clak...)es del alternador.

    Me va ha cambiar esa pieza cuando le entre en el desguace de un compi.ya q el alternador es muy caro y esta va bien.

    y si no le puede meter otro q lleva 4 orificios el rodillo en vez de 3.

    y la ultima opcion sera cambiarle un alternador entero nuevo o de segunda mano.

    todo esto es verdad¿?¿ o suena de algo eso del piñon del alternador para q no continue dando vultas cuANDO SE PARA.

    UN SALUDO A TODOSSSSSS
     
  10. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    Os suena algo de esto¿?¿?

    Puedes ser cierto lo q me dice el mecanico?¿?¿

    Un saludo a todos.
     
  11. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    Manos a la obra.Despues de mirar cosas,me pongo a desmontarlo con mi padre.
    Desaflojamos la pieza 5 del esquema con una llave y vemos como le qda un poco de aceite del motor dentro.

    Apretamos bien porq al desaflojar iva blanda y arrancamos el coche.(el ruido continua).

    La desaflojamos y para nuestra sorpresa nos traemos para nosotors la pieza 3 del esqma.

    Como si estubiera suelta de antes, y al desaflojar la de alante(Pieza5) se desafloje tambien.

    Al final desmontare el tensor entero,lo apretare todo bien(si esq no esta partido por dentro)y lo engrasare. y l tensor no le llaga aceite.

    Como no sea para calentar la pieza con el aceite.

    un saludo y si me podeis contestar lo agradeceria.
    Porq no entiendo para q lubricarlo con aceite del motor.Si va todo sellado
     
  12. djtonymp

    djtonymp En Practicas

    Registrado:
    28 Jun 2007
    Mensajes:
    112
    Me Gusta:
    2
    Ubicación:
    Valencia
    Hola y Feliz navidad:
    Al final era el tensor de aire acondicionado.
    Ahora voy sin la correa y fuera ruido.
    Me estan mirando una de segunda mano.
    Gracias a todos por contestar y por la informacion.
    Entre todos al final sacamos la averia.
    Muchas graciassssss ;)
     
  13. Hola,te paso lo mismo que me esta pasando ami,
    Se me partio la polea del cigueñal, lo que hizo que partiera tambien la correa y a la vez esta se introdujera en el reten del cigueñal, despues de colocarlo todo inesplicablemente ruido de vibraciones creo que de la correa. cambio amortiguador, ruido sigue y menos mal que he visto tus comentarios, mañana probare a quitar la correa del aire.
    la verdad me tiene aburrido el dichoso ruido que suena fatal. Ya os comento.
     

Compartir esta página