Duda ¿Termostato original?

Tema en 'BMW Serie 8 E-31 (1989 - 1999)' iniciado por Bola8, 24 Nov 2021.

  1. Bola8

    Bola8 Forista

    Registrado:
    22 Oct 2011
    Mensajes:
    2.905
    Me Gusta:
    2.477
    Ubicación:
    Lejos...
    Modelo:
    BMW/MB
    Tengo un pequeño asunto pendiente que se me acentúa en invierno, y es que a veces el termostato tarda más de la cuenta en abrir. La temperatura no llega al rojo ni mucho menos pero sí una raya o dos por encima del medio, hasta que abre, y después vuelve a su temperatura normal.

    Lo cambié y puse un Gates hace como 6-7 años (20.000 Km escasos), pero sigue haciéndolo. ¿Debería probar con otra marca? He visto BEHR, Mahle, etc... Pero no sé cuál es el original que llevaba el coche en el año 92.

    Otra cosa.

    Mi hermano me comenta que puede ser también el termocontacto, que esté sucio o tenga aire.

    A purgar ya he probado y el ""problema"" sigue. ¿Dónde está el termocontacto para probar a limpiarlo?
     
  2. saicaman

    saicaman Forista Legendario Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    7.903
    Me Gusta:
    1.769
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24- E31- otros
    El termocontacto del... electroventilador? en lateral del radiador, del lado del vaso de expansión
     
    A Bola8 le gusta esto.
  3. Bola8

    Bola8 Forista

    Registrado:
    22 Oct 2011
    Mensajes:
    2.905
    Me Gusta:
    2.477
    Ubicación:
    Lejos...
    Modelo:
    BMW/MB
    Gracias! Mañana me pongo... ya os contaré.
     
  4. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.688
    Me Gusta:
    2.533
    Ojo, que si se te obstruye el tubo fino que va del vaso de expansión hacia la parte superior del motor ( encima de la cazoleta del termostato ) también te puede pasar eso.. ( uno que tiene forma de L ).
     
    A Bola8 le gusta esto.
  5. Bola8

    Bola8 Forista

    Registrado:
    22 Oct 2011
    Mensajes:
    2.905
    Me Gusta:
    2.477
    Ubicación:
    Lejos...
    Modelo:
    BMW/MB
    Buena info @dudu850 , por eso intento comentarlo todo, siempre hay alguien experto en el tema... Le echaré un vistazo que no esté obstruido... Yo creo que en general el sistema de refrigeración del coche está bastante limpio, le he cambiado un par de veces toda el agua y sale sin óxido ni barros ni cosas extrañas, por eso en principio pensaba más que sería algo tipo el termocontacto o el termostato, pero lo miraré. :)
     

Compartir esta página