1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Vaiven En La Transmision?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por gbassa, 1 May 2007.

  1. gbassa

    gbassa En Practicas

    Registrado:
    10 Abr 2007
    Mensajes:
    298
    Me Gusta:
    3
    Ubicación:
    GRANÁ
    No se si lo mío (a mi parecer) es un problema común a coches de tracción trasera, o es un problema mecánico; el caso es que cuando voy decelerando hacia un semáforo o stop (casi parado) normalmente con una marcha larga o inadecuada, el coche me produce un movimiento de vaivén bastante desagradable que también llegué a apreciar en otro modelo de bmw de un amigo. No se si es un problema mecánico o de mal conducción...
    Seguro que alguien entiende de ésto... :rolleyes:
    -Un saludo y Gracias-
     
  2. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.027
    Me Gusta:
    2.310
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Tienes que tener en cuenta que todos los componentes de la transmision,desde la caja hasta el grupo trasero tienen algo de juego produciendo esos baivenes si los forzamos,(como en esos casos que comentas) ;-).
     
  3. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    93.729
    Me Gusta:
    42.821
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Creo que sé a lo que te refieres. Yo ahora tengo un automático y afortunadamente ese tipo de cabalgamientos que he experimentado en otros BMWs (sobre todo al acelerar en primera) no existen.
     
  4. gbassa

    gbassa En Practicas

    Registrado:
    10 Abr 2007
    Mensajes:
    298
    Me Gusta:
    3
    Ubicación:
    GRANÁ
    Entonces... no es problema mecánico?
     
  5. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.002
    Me Gusta:
    11
    A mí me pasa lo mismo, mejoró después de cambiar el flector pero sigue haciendo ese vaivén... supongo que será cuestión de horgura en los componentes de la transmisión...ya son muchos km's...
     
  6. gbassa

    gbassa En Practicas

    Registrado:
    10 Abr 2007
    Mensajes:
    298
    Me Gusta:
    3
    Ubicación:
    GRANÁ
    Entonces... no es un problema mecánico?
    supongo que el embrague automático hace lo mismo que hago yo con el pedal del manual para paralizar esa "cabalgadura" de la que hablas... lo cual no deja de ser un c***azo. Pero mi duda es si el coche, cuando lo sacaron de fábrica, (se entiende que yo no fuí) hacía ese juego del que hablo???