1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Ventilador eléctrico radiador.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por KALAS, 9 Feb 2006.

  1. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.773
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    A ver, me surge una duda:

    Hace tiempo detecté que el ventilador eléctrico estaba gripado, al conectar el A/A llegaba tensión pero no giraba. De hecho estaba agarrotado.

    Lo cambié y ya funcionaba. Siempre al poner el A/A se ponía en marcha. Pero ésto lo hice este verano.

    El otro día (con unos 12ºC de temperatura ambiente) puse el A/A y vi que NO se ponía en marcha.

    La pregunta es: ¿¿con el A/A se tiene que poner en marcha irremisiblemente o depende también de la temperatura exterior (lo cual quizá justificaría que no se pusiera en marcha)??

    Necesito saberlo porque el ventilador todavía tiene garantía. Cierto es que no he comprobado si le llega tensión pero quería saber antes vuestra opinión.

    Gracias.
     
  2. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.664
    Me Gusta:
    108
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Gs 450h 2017
    No se tio. Yo creo que debe porse siempre pero lo mismo por debajo unas temperaturas no hace falta.

    Yo estoy hasta las pelotas del mio, ya que al poner las luces se conecta y no se porque.
     
  3. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.773
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Ya veo ya, me acuerdo de tus posts donde hablabas del ventilador que se ponía en marcha al poner las luces. Yo creo que Fer te pregunta por esa caja porque es posible que tenga alguna explicación lógica y que el funcionamiento sea normal.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.435
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    En los e39 influye la temperatura exterior,dejalo al ralenti durante un buen rato con el A.A. conectado y vigila si se conecta.
     
  5. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.773
    Me Gusta:
    341
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Gracias Fer, lo comprobaré.
     
  6. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Haz lo que dice fer. Si la temperatura exterior y la del radiador son relativamente bajas no resulta logico que se active el electroventilador. Dejalo a ralenti o espera a que tenga suficiente temperatura, la de servicio y pon el aire, que ya veras como tira.