1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Vibración con ruido atronador Bmw 330xd

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ArmandoHernandez, 24 May 2018.

  1. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Hola a todos y a todas mi nombre Armando y a ver si a alguien se le ocurre una idea que me ilumine pues llevo una semana dando lo mejor de mí y resultados cero.
    El caso es que desde hace ya unos meces me a empezado un ruido algo molesto ya que es atronador como a polea de damper. Y buscando solucionarlo e cambiado Polea de damper, rodillos y tensores, bomba del agua, correas y soportes de motor, Todo es nuevo y original Bmw. Conclusiones el ruido sigue pero ya no solo es que siga que e probado el arrancar sin correas y el ruido sigue. El ruido donde más de escucha es por la zona de la bomba de la dirección vamos tal y como si fuera damper.
    Un saludo y escucho todo tipo de ideas x muy descabelladas que parezcan
     
  2. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Inyectores comprobados y están perfectos
     
  3. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
  4. Jenssen

    Jenssen En Practicas

    Registrado:
    26 Jun 2006
    Mensajes:
    561
    Me Gusta:
    75
    Ubicación:
    CoRDoB4
    El mio suena igual pero solo en frio, al calentar suena bien a 6 cil.
    Yo pensaba que era por la egr, que está abierta para calentar mediante los gases de escape que vuelven a admisión el anticongelante y alcanzar temperatura de servicio antes, y por eso suena asi. La tienes limpia mas o menos? los tubos de vacio estan bien??
     
  5. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Hola y gracias x entrar al debate.
    Los tubos de vacíos los puse nuevos todos sin que se me escapara ninguno limpie egr y colector las palomillas estaban como nuevas y las deje. Me estoy volviendo loco ya solo me queda pensar que la polea del damper esté defectuosa nueva pero defectuosa
     
  6. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    A y x cierto el mío empezó siempre en frío y cada ves más asta que o tarda mucho en calentar o el sonido va a más
     
  7. enano330

    enano330 Forista Senior

    Registrado:
    29 Nov 2006
    Mensajes:
    4.864
    Me Gusta:
    111
    Ubicación:
    Guam
    Modelo:
    un BMW
    cuando apagas el motor sigue sonando unos segundos? a mi me hacia algo parecido y fue el viscoso del ventilador
     
    A ArmandoHernandez le gusta esto.
  8. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    E arrancado el coche sin correas y sin ventilador y sigue soñando el mismo ruido raro
     
  9. BMarioW

    BMarioW En Practicas

    Registrado:
    16 Jul 2017
    Mensajes:
    87
    Me Gusta:
    34
    Modelo:
    BMW 320d E46
    La pusiste tú? Marca?
    A mí me llegó una supuesta febi bilstein comprada en AutoDoc con los rieles donde van las correas muy picados. La devolví y otra que compré en otro sitio también con picaduras, aunque menos.
    A la tercera, más o menos creo que he acertado, pero eso confirma lo que decía algún forero de que ciertas febi y otras marcas son falsificadas.
    Como la del conce es tan cara, prolifera lo falso.
     
    A ArmandoHernandez le gusta esto.
  10. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    La compre en servicio oficial pero vamos estoy cada ves más convencido de que va a ser polea defectuosa x que con el motor arrancado sin correas lo único que puede sonar es la propia polea del cigüeñal ya que es la única que se encuentra girando de lo contrario ya sería un ruido interno del motor y no es el caso x que estas poleas ninguna suena igual pero si que tienen su toque característico y es el caso
     
  11. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    A ver si cae x el taller en estos días uno que monte la misma polea y hago la prueba montando una 100x100 seguro que no suena
    Pero vamos que e cambiado todo x que lo que no te esperas es que una polea que cuesta una pasta te venga mal viniendo del propio servicio oficial recambio OM
     
  12. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Pero no es la primera ves ya me paso hase un par de años con unos soportes de motor
     
  13. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Tu opinión me a dado ánimo x que estoy sospechando de dicha polea desde el primer día solo que cuesta jusgarla cuando as quitado tu mismo los plásticos jejejejejej
     
    Última edición: 26 May 2018
  14. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
     
  15. fenix22

    fenix22 Forista

    Registrado:
    4 Feb 2014
    Mensajes:
    888
    Me Gusta:
    187
    Ubicación:
    Valles Oriental
    Modelo:
    Bmw e46 330d
    y digo yo, si desmontas la polea y lo arrancas?

    Total lo estas probando sin la correa, por lo que no mueves nada auxiliar.
     
  16. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    No es bueno hacer eso
     
  17. poison.xd

    poison.xd En Practicas

    Registrado:
    21 Dic 2010
    Mensajes:
    179
    Me Gusta:
    43
    Ubicación:
    el mundo
    Modelo:
    330xd 320d
    Suena a grillo? Polea de alternador? No se muy bien como es el sonido a la polea de dumper... Me paso en un Seat que la polea del alternador se había atascado y la tuve que cambiar, es como un piñón de bicicleta, yo no lo sabía.....
     
    A ArmandoHernandez le gusta esto.
  18. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    La polea aguanta los piñones de la distribución que aunque van pillado con una chaveta no me fío si a eso le da x moverse se lía gorda no conozco ningún caso pero es algo que yo no aria
     
  19. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    La polea del alternador en estos coches son fijas y en este caso la e revisado y está bien y los rodamientos del alternador ruedan perfectos
     
  20. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Y el ruido es un roooooo atronador pero bajito, en frío algo más subido de todo cuando está caliente casi ni se escucha
     
    Última edición: 26 May 2018
  21. poison.xd

    poison.xd En Practicas

    Registrado:
    21 Dic 2010
    Mensajes:
    179
    Me Gusta:
    43
    Ubicación:
    el mundo
    Modelo:
    330xd 320d
    Sube un vídeo igual te pueden ayudar mejor , así no hay confusión de ruido
     
  22. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Lo e subido
     
  23. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Está al principio del hilo
     
  24. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Y que marca fue la última que pusiste ??
    Yo e estado mirando una de la marca Dayco de la cual me an estado hablando muy bien.
    La conoces ??
    Un saludo
     
  25. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    29.322
    Me Gusta:
    13.031
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Pon la original y se acabarán tus problemas.

    Por cierto, no subas el post sin sentido, la gente te contestará si saben algo, no por subirlo cada dos por tres.
     
  26. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    La polea que e puesto es original nueva y original
     
  27. BMarioW

    BMarioW En Practicas

    Registrado:
    16 Jul 2017
    Mensajes:
    87
    Me Gusta:
    34
    Modelo:
    BMW 320d E46
    La tercera volví a comprar Febi pero de otro sitio.
    Dayco no se qué tal sale. Corteco dicen que bien.
     
  28. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Hoy e puesto otra polea de cigüeñal nueva y ya para más inri correas y rodillos de nuevo nuevos más el viscoso del ventilador y sigue asiendo lo mismo.
    Eso si ya puestos me levanto el coche arrancado y me doy cuenta que la correa vibra muchísimo al salir del alternador. Tengo un vídeo que subiré.
    Una pregunta alguien a puesto en estos coches que traen polea fija una polea libre ??
    E comprobado el alternador y dándole con la mano se ve todo correcto no olguras ni ruido de rodamiento tal ves a esas revoluciones sea otra cosa estoy investigando a ver si es posible montar una polea libre que soluciona muchos problemas de ruidos y vibraciones
     
    Última edición: 8 Jun 2018
  29. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
  30. ArmandoHernandez

    ArmandoHernandez En Practicas

    Registrado:
    5 Nov 2009
    Mensajes:
    224
    Me Gusta:
    24
    Ubicación:
    madrid
    Problema solucionado.
    Le e montado una polea libre de alternador que se la e quitado a un alternador que e cambiado hoy a un clase B de Mercedes que le a quedado que ni pintada.
    El caso es que suena como nuevo impresionante lo bien que suena y da la sensación que anda más liegero.
    A todo aquel que lleve la polea está fija le recomiendo que la cambie x que se nota mucho mucho
     
    Última edición: 12 Jun 2018 a las 16:57
    A Makpowa le gusta esto.