1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Vibración del volante

Tema en 'Servicios Neumáticos J. Angel' iniciado por usito69, 17 Abr 2006.

  1. usito69

    usito69 Guest

    Hola amigos.
    Tengo un 320d de 150Cv y el otro dia le cambié las cuatro ruedas y las cubiertas.
    Ahora llevo llanta de 17" con cubiertas nuevas.
    Bueno, el caso es que noto una vibración en el volante a 60 km/h.
    Es raro no? A 50 km/h no se nota y a 65 km/h tampoco. Solo se nota alrededor de los 60 km/hora, tanto en acelaración como en deceleración.
    He pensado que podría ser un mal equilibrado pero las ruedas son nuevas y supongo que en el taller habrán hecho bien su trabajo no?
    Teneis alguna sujerencia o pensais como yo?

    Gracias.
     
  2. jangel

    jangel Clan Leader Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    42.834
    Me Gusta:
    16.110
    a tan poca velocidad, es muy raro, prueba con el centrado de neumaticos, a mano, y equilibra otra vez
     
  3. usito69

    usito69 Guest

    Perdona pero soy novato

    ¿Que? Que es lo que tengo que hacer?
    Centrado a mano?

    Perdona pero no te entendí. Debo desmontar las 4 ruedas y volverlas a montar?
    Y me dices que vuelva a equilibrar?
     
  4. jangel

    jangel Clan Leader Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    42.834
    Me Gusta:
    16.110
    eso es, y que hagan el apriete a mano