1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

¿¿¿vibracion???

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por POTOLO, 20 Ago 2007.

  1. POTOLO

    POTOLO Guest

    Este sabado he bajado a portugal por eso de dar una vuelta y comprar toallas,y tuve una sensacion curiosa tanto al bajar como al subir.Resulta que despues de llevar constante una velocidad de 120,130km/h,siempre que paraba en el peaje,notaba como si el coche botara,el volante no vibraba ni se escuchaba que fallara el motor o que no fuera redondo,que va todo estaba aparentemente perfecto pero daba la sensacion que estaba en un puente parado y me pasaba un camion por al lado,que notas como bota un poco el suelo....pues asi en los cuatro peajes de bajada y en los cuatro de subida,sin embargo andando por ciudad y parando en los semaforos nada de nada,solo pasa despues de ir un rato a bastante velocidad y luego parar.

    Sabe alguien a que puede ser debido???:nah:
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.044
    Me Gusta:
    2.333
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Podria ser normal,a una velocidad constante y por lo tanto un regimen constante el motor mantiene una cantidad de inyeccion para llearlo justo,si paras el coche (que no el motor) esa cantidad es insuficiente para mantener el ralentì por lo que puede ocurrirte eso,seguramente si lo dejas unos segundos màs a ralenti se estabiliza.
     
  3. POTOLO

    POTOLO Guest

    Pero sera normal que dure el minuto y pico que tardas en pagar el peaje?
    He leido en algunos post,que hay un volante bimasa,puede ser que al echar un rato largo a la misma velocidad,que luego tarde un poco en compensarse y eso haga que oscile o vibre la carroceria y no influya en las rpm del motor?
    Lo de la inyeccion no se si sera porque cuando hace eso el coche acelero un poquito hasta 1200rpm y la vibracion para y cuando suelto el acelerador y retorna a ralenti vuelve la vibracion o oscilacion pero no influye a las rpm del motor,el motor va redondo.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.044
    Me Gusta:
    2.333
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    El volante de doble masa no suele fallar en estos modelos.
    En cuanto a lo que ocmentas de que si lo aceleras desaparece,podria ser tema de algun inyector que esta justo y debido a lo que te ocmento antes se nota màs.
     
  5. POTOLO

    POTOLO Guest

    Si lo enchufan a la maquina dice si es eso o no?.Es que en sept. me voy de paseo hasta paris y lo voy a llevar al conce de santiago para hacerle una revision,y como lo van a enchufar a la maquina pues ya quedo mas tranquilo.

    Es que ya sabes como son las leyes de murphy con estas cosas....
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.044
    Me Gusta:
    2.333
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Seguramente y si es fallo de algun inyector el fallo se queda en la memoria.
     
  7. POTOLO

    POTOLO Guest

    Pero en el checkcontrol no sale nada.
     
  8. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.044
    Me Gusta:
    2.333
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    No saldrà,no tiene nada que ver el check con la memoria de fallos de cada unidad de mando,,-).
     
  9. POTOLO

    POTOLO Guest

    Bueno,pues ya pedi vez en el conce y me dan para el 31 de agosto,ya de paso me van a cambiar el idioma del obc y lo que diga la maquina......

    Ya contare de donde provenia esa vibracion o oscilacion.....