1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Vibraciones A 100 Km.

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por jmaestro, 19 Oct 2006.

  1. jmaestro

    jmaestro Guest

    Tengo vibraciones en elcoche un 530 dA sobre los 100 km. antes de llegar a esta velocidad nada de nada y pasandola nada de nada. He equilibrado las ruedas dos de ellas que estan un poco golpeada, creo que puede ser de esto. Tengo la llanta de repuesto en perfecto estado, necesitaria otra para poderla colocarla y ver si se me quitan esas vibraciones, si teneis alguna por ahi, decidmelo. Gracias.
     
  2. Kiko mani

    Kiko mani Forista

    Registrado:
    26 Ago 2005
    Mensajes:
    1.104
    Me Gusta:
    16
    Ubicación:
    por el centro
    suena a ruedas desequilibradas, o ese golpe que dices...
     
  3. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.708
    Me Gusta:
    307
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Yo que tú haría un equilibrado dinámico.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.423
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si llevas ruedas de igual medida delante-detras prueba a cambiarlas de eje,equilibrandolas claro.
     
  5. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.708
    Me Gusta:
    307
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Pero dice que ya las ha equilibrado, si están equilibradas por cambiarlas de eje no va a cambiar nada, salvo que el equilibrado que hubiera hecho fuera dinámico (con mula).

    Si ha equilibrado las ruedas y la vibración continúa el problema no está en las ruedas, vayan donde vayan digo yo ¿no?
     
  6. joanmoher

    joanmoher Forista

    Registrado:
    17 Ago 2005
    Mensajes:
    2.239
    Me Gusta:
    7
    Ubicación:
    Elche
    también pueden ser los silemblocks delanteros.
    saludos
     
  7. Funci

    Funci Forista Senior

    Registrado:
    13 Oct 2005
    Mensajes:
    4.865
    Me Gusta:
    42
    Ubicación:
    Rivas
    Sabeis los precios que tienen los silentblocks? más o menos...y si los venden juntos el derecho y el izquierdo, o por separado?

    Muchas gracias.
     
  8. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.423
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Si y no,muchas veces por una deformidad de una rueda del eje delantero ocurre lo que te ocurre,y ese misma rueda en el eje trasero no provoca ninguna vibracion.
     
  9. jnavoz

    jnavoz Guest

    cuando te ocurre al cambiar a 4 o 5 en bajas revoluciones?
    si es así tenemos el mismo problema el mio es un 330DA
     
  10. jaui

    jaui En Practicas

    Registrado:
    31 Oct 2006
    Mensajes:
    13
    Me Gusta:
    0
    Ubicación:
    madrid
    Hola A Todos Soy Nuevo En El Foro.tuve Ese Problema Desde Nuevo. Nos Volvimos Locos Con Equilibrados ,silent Blocks Y Paralelos Todo En Concesionario Oficial. Cambie Dos Neumaticos Y Nada .mas Tarde Los Otros Dos Y Nada. Me Fui A Un Taller Especializado En Neumaticos. Cambie Los Cuatro Neumaticos Por Unos Michelin De La Misma Fecha De Fabricacion .los Equilibramos Y En El Taller Ellos Mismos Me Dijeron Que Cuando Les Hiciera 500 Km Los Volviera A Llevar Para Volverlos A Equilibrar De Forma Gratuita. Desde Entonces Ningun Problema.. Hasta Que Vuelvan A Tener 35000 Km Mas O Menos
     
  11. nox

    nox Guest

    tengo un 525tds y me sucede lo mismo en cuanto llego a los 100 empieza a vibrar, lo lleve a equilibrar y hacerle el paralelo y me ha durado 7000kilometros , ahora hace lo mismo ...
     
  12. nox

    nox Guest

    se me olvidaba , solo vibra en frio , en caliente no
     
  13. jnavoz

    jnavoz Guest

    En mi caso las vibraciones son entre 100km/h y 130km/h y lo hace al cambiar de 3ª a 4ª y de 4ª a 5ª entre 2100 y 24000 rpm (tanto en modo manual como en automatico), la vibracion viene de la parte trasera, he estado echando un vistazo al TIS y parece haber un problema parecido reconocido, y si no me equivoco se soluciona reprogramando la caja de cambio (no se si ello conlleva cambio de algún tipo de pieza).

    Yo la verdad estoy esperando haber si sale algo a la luz porque esto inevitablemente (creo) te lo tienen que hacer en el conce (si sabeis de otro sitio decirmelo) y la clavada puede ser impresionante......
     
  14. jmaestro

    jmaestro Guest

    Gracias Jaui, lo que pasa es que ayer he vuelto a equilibrar las ruedas y tengo una llanta un poco gansa ( acabo de comprar el coche ), tembien tengo dos neumaticos usados y otros nuevos, tiene 147.000 km. y no he cambiado los silemblocks delanteros ( segun randalf y otros ) seria conveniente cambiarselos. Mirare lo de los neumaticos. Si sabes de alguien que venda llantas del año 2002 las de 15 radios de 16", le compro.
     
  15. fenix1977

    fenix1977 Forista

    Registrado:
    10 Nov 2005
    Mensajes:
    2.289
    Me Gusta:
    34
    Ubicación:
    outes
    no se lo que me pasara a mi andando en el coche no noto nada, equilibro las ruedas y todo funciona perfectamente durante 2000 ó 3000 km pero despues cuando freno a 90 80 y menos no pasa nada cuando freno a 140 no pasa nada pero entre 100 y 110 vibra el volante ¿que puede ser?
     
  16. jnavoz

    jnavoz Guest

    si vibra solo cuando frena (segun he leido) puede ser un problema de los discos de freno.... salu2 y suerte
     
  17. jmaestro

    jmaestro Guest

    Ya he cambiado las llantas, le he puesto las que lleva el moderno serie 5, le quedan muy bien, las lleve al tornero y resuelto el problema de bueje; bueno pues ya no vibra nada, va muy suave. Lo que si creo que hace es algo mas de ruido, puede que estan llantas con el viento silven un poco, que me decis al respecto.