Xenon y cerradura

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por gatito, 19 Ene 2011.

  1. gatito

    gatito Guest

    Hola, necesito ayuda con dos averías que tengo en el coche. Se trata de un bmw 325ci (e46) cabrio.
    Las averías son las siguientes:

    - Las luces xenon no suben ni bajan automáticamente y deberían hacerlo debido a que son automáticas. Tengo entendido que hay una varilla en el hueco de la rueda izquierda derecha pero no estoy seguro...

    - La puerta de conductor no se abre automáticamente pero sí se cierra por lo que he descartado el módulo. He leído que puede ser una varilla que se ha torcido y no empuja pero he desmontado la puerta y no he encontrado las varillas.

    Si alguien me lo pudiera explicar un poco más detalladamente o decirme donde puedo encontrarlo se lo agradecería.

    De antemano muchas gracias y un saludo.
     
  2. 320td M///

    320td M/// Guest

    Buenas sobre la luz de xenon que no suba y baje cuando enciendes la luz sera de algun sensor que estan en los palier de atras izq y delante izq miratelo seguramente tienes alguno jodido o el cable algo le habra pasado....

    sobre la puerta que no te habre eso fijo que es la zke de todos modos en la cerradura engrasala pero sobre la barilla no creo que sea nada de eso la barilla entra en el agujero y no se sale.... eso es muy raro que se salga.....
    pero yo la culpa la hecharia a la zke
     
  3. gatito

    gatito Guest

    Muchas gracias por la ayuda. Lo del xenon investigare a ver si localizo lo que me dices en cuanto a la cerradura lo del zke según lo que he leido no es provable que sea pero bueno... todo es posible.
     
  4. 320td M///

    320td M/// Guest

    prueba a cambiar la cerdura que es la caja grande que es la que hace que la puerta se cierre ese suele joderse tambien....
     
  5. TresCoupe

    TresCoupe En Practicas

    Registrado:
    6 Jul 2010
    Mensajes:
    82
    Me Gusta:
    3
    Ubicación:
    Madrid
    Hola!

    Lo de que las luces no las regula es problema del sensor.
    A mi me paso, tenía el sensor de delante suelto. Hay otra gente a la que se le ha partido,...

    Echale un ojo al post de mi presentación y veras una foto de lo que te digo.

    http://www.bmwfaq.com/f150/otro-que-se-presenta-bmw-330ci-562155/#post9544016

    Por cierto, el de delante está en la rueda derecha. El de detras no me acuerdo, pero es cuestion de mirarlo.

    Slds
     
  6. goler

    goler Guest

    +1
     
  7. gatito

    gatito Guest

    Gracias a los 3!! Voy a probar con lo del xenon a ver si soy capaz de algo!
     

Compartir esta página