1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

ya le echo un chequeo para saber el problema, (a veces le cuesta trabajo arrancar)...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por picon, 6 Ago 2007.

  1. picon

    picon Forista

    Registrado:
    16 Oct 2006
    Mensajes:
    3.323
    Me Gusta:
    108
    Ubicación:
    Malaga
    Modelo:
    M3 e46
    aber si me podeis ayudar, desde ace unos dias algunas veces voy a arrancar el coche y le cuesta trabajo arrancar. cuando me pasa esto, si arranca se queda como si de 2800cc y 193cv que tiene, se quedara en 1800cc y 93cv. se queda sin fuerza y no responde nada, pero si cojo y paro el motor quito el contacto y lo buelvo a arrancar de nuevo y arranca a la primera buelve a ir de maravilla.

    alguen sabe cual puede ser el problema y cuanto puede costarme?


    saludos y gracias de antemano...



    bueno pues e estado en el talle, lo an chequeado y ma salido fallo de el sensor del arbol de levas y la sonda landa.

    ¿esas dos cosas puede acer que el coche no ande y se quede sin fuerzas y tenga que quemar medio embrague para salir?

    me an dicho que la sonda landa es algo cara, alguien me puede decir cuanto cuesta?

    y el sensor del arbol de levas tambien me interesaria saber cuanto cuesta?

    saludos y gracias...
     
  2. picon

    picon Forista

    Registrado:
    16 Oct 2006
    Mensajes:
    3.323
    Me Gusta:
    108
    Ubicación:
    Malaga
    Modelo:
    M3 e46
    nadia sabe nada :wideeyed:
     
  3. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.689
    Me Gusta:
    189
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :wink:Que te lo hagan un chequeo y saldra el problema.Parecen los sensores de admision y escape fastidiados(ojo.puede ser otra averia electronica),ya nos diras.paz.
     
  4. jmDiscovery

    jmDiscovery En Practicas

    Registrado:
    29 Abr 2007
    Mensajes:
    469
    Me Gusta:
    55
    Ubicación:
    Turquía
    = te estás quedando en 5 cilindros, puede ser problema de encendido, hace cuando cambiaste las bujías?
     
  5. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    9
    Ubicación:
    Harvest Moon/JaÉn
    bobinas de encendido???
     
  6. picon

    picon Forista

    Registrado:
    16 Oct 2006
    Mensajes:
    3.323
    Me Gusta:
    108
    Ubicación:
    Malaga
    Modelo:
    M3 e46
    gracias, mirare aber si le puedo acer ese chequeo...
     
  7. picon

    picon Forista

    Registrado:
    16 Oct 2006
    Mensajes:
    3.323
    Me Gusta:
    108
    Ubicación:
    Malaga
    Modelo:
    M3 e46
    las cambie no ace mucho, ara unos 2.000 kilometros mas o menos ...
     
  8. picon

    picon Forista

    Registrado:
    16 Oct 2006
    Mensajes:
    3.323
    Me Gusta:
    108
    Ubicación:
    Malaga
    Modelo:
    M3 e46
    son muy caras las bobinas?...
     
  9. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Seguramente sea tema de bobinas,pero el fallo seria màs continuado,no solo en frio,hazle un chequeo para salir de dudas rapidamente.
     
  10. picon

    picon Forista

    Registrado:
    16 Oct 2006
    Mensajes:
    3.323
    Me Gusta:
    108
    Ubicación:
    Malaga
    Modelo:
    M3 e46
    si fueran las bobinas de cuanto dinero estariamos ablando por cada una?

    gracias fer...
     
  11. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Alrededor de los 60 euros cada.