Fallo En Abs , Ayuda!

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por oxido snake, 23 Feb 2007.

  1. oxido snake

    oxido snake En Practicas

    Registrado:
    23 Jun 2006
    Mensajes:
    13
    Me Gusta:
    0
    Ubicación:
    ceuta
    Problemas con el abs. AYUDA​
    Se enciende testigo de averia en el cuadro, y al parar el coche y volverlo a arrancar se desaparece y se vuelve a encender al poco tiempo, cuando sucede esto no funciona el velocimetro, ni el control de crucero ni la aguja de consumo, ademas a veces se pone la direccion dura.
    He cambiado los dos sensores de atras y la bateria, y la averia se sigue dando.
    En el conce me dicen que puede ser la centralita pero no me fio de ellos por que me han echo cambiar los sensores de abs para nada. ¿Se prodria reparar la centralita o poner una de desguace?. ¿Le ha pasado esto a alguien?
  2. FoSKiTaR

    FoSKiTaR Forista

    Registrado:
    20 Ago 2006
    Mensajes:
    1.395
    Me Gusta:
    74
    Ubicación:
    Madrid
    a mi me paso y resulto ser el alternador, l abateria se me descargaba y me pasaba lo que a ti se encendia el abs luego luz pobre en el cuadro y las agujas caidas... asi asta que empezo a petardear y se apagaba, prueba a comprobar que con el coche a ralenti en los bornes de la bateria hay un voltaje de 13,5 - 14v, puede ser que tengas menos voltaje y no te cargue bien ;)
  3. oxido snake

    oxido snake En Practicas

    Registrado:
    23 Jun 2006
    Mensajes:
    13
    Me Gusta:
    0
    Ubicación:
    ceuta
    Lo voy a probar a ver que voltaje hay.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.998
    Me Gusta:
    2.264
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si has cambiado el sensor trasero izquierdo,(es el que da la señal para el velocimetro) y todo sigue igual,seguramente elproblema lo tengas en la centralita,la parte negra del conjunto de valvulas del ABS.

Compartir esta página