Problemillas molestos y el chip va bien

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por helsinki, 12 Jun 2006.

  1. helsinki

    helsinki Guest

    Hola compañeros!Tengo unos problemillas que me gustaria solucionar sin pasar por el taller,a ver si me echais una mano:
    -el climatizador enfria mu poco ¿tendré que recargar el gas?
    -los limpias a veces chiflan,o se paran solos o no los puedo parar,¿llevan una "pastilla" como los intermitentes que los controla?
    -se encendió el chivato del airbag,esto si que no creo que me podais ayudar
    Bueno pues eso gracias por adelantado.
    Por otra parte,y a los que interese el tema de los chips hace 2 meses y 4000 km que lo instalé y sigue sin problemas,seguiremos informando
  2. _mike

    _mike En Practicas

    Registrado:
    27 Jul 2005
    Mensajes:
    581
    Me Gusta:
    0
    Ubicación:
    Entre Gijón y Madrid :D
    Lo del airbag habra q enchufar a ver q dice el ordenador supongo...supongo q resetrarlo o un fusible q se te haya pirado...

    Lo del clima igual el gas :D vamos lo mas seguro :p

    y lo otro no se :p xo mirare el esquema :D ...

    Otro asturiano eh :D si somos muchoss :D:D:D:D
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Lo del aire mira primero si salta el electroventilador, si salta pues ve pensando en recargar el aire y de paso que le hechen tinte para ver las fugas por si acaso se te descarga demasiado pronto, lo del airbag tendras que meterlo en el tester a ver y en cuanto a lo del limpia no te puedo ayudar pero algo debe de llevar para que se ponga en intermitente cuando te detienes, etc a ver si alguien te puede resultar de ayuda. Un saludo
  4. tom101

    tom101 Forista Legendario

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Revisa que el electroventilador funcione al poner el ahire, y pegale una limpieza al radiador del aire, que se llenan de tierra (ojo con que no este caliente, y con cuidado de no doblar las laminas del radiador)
    Si sigue enfriando poco, te toca cargarlo,

    De todas formas en parado a ralenti mi clima tambien enfria poco.


    Lo de los limpias te iba a decir que miraras el rele, pero si a veces no los puedes parar... es un expediente X...

    Lo del chivato no te queda mas remedio que llevarlo a un taller con maquina para que le hagan el diagnostico y te lo borren.


    Cuentanos que tal las sensaciones con el chip ;-)
  5. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Me temo que si te saltó el testigo del airbag tendrás la malla de sensores bajo el asiento del acompañante jodida... Que te la apaguen primero con la máquina de diagnóstico y a ver qué pasa, pero yo apostaría porque tengo razón, es un mal endémico! (incluso en la serie 3 E46, al mío se lo han cambiado 3 veces según lo que he visto! :))
  6. Habanero7

    Habanero7 Guest

    Lo de los limpias puede ser de su centralita. O un mal contacto...

    SALUDOS ;-)

    PD: Cuéntanos que tal con el chip...
  7. tomi_mito

    tomi_mito En Practicas

    Registrado:
    15 Abr 2006
    Mensajes:
    139
    Me Gusta:
    0
    Ubicación:
    madrid
    siguiendo este hilo... uina pregunta.

    Mi clima esta recien recargado. No enfria mucho... pero cuando pongo el aire, no salta el electro. ¿Es normal? Luego en marcha enfria mejor... pero vamos, nada maravilloso...
  8. helsinki

    helsinki Guest

    a eso es a lo que iba yo:donde esta esa centralita?más concretamente:cúal es?
    Respecto al chip,en cuanto a prestaciones y consumo,lo recomiendo totalmente,además,es sencillo de poner y económico,en cuanto a fiabilidad,todavía es pronto para decir nada pero parece ser que no hay problema al respecto.
    P.D Gracias por los consejos chavales;-)
  9. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Lo lógico es que cuando conectas el aire te debe de saltar el electroventilador si no salta es por eso por lo que te enfría poco

Compartir esta página