1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

E39. Montaje de sensores parking.

Autor: jayabusa500cb

  1. Manol
    Ya se ven las fotos

    Bueno antes que nada comunicar al dictador del subforo (o sea el Sr. Manol) que lo pongo aqui en el general por varios motivos,el primero es porque he visto bricos muy buenos en nuestro subforo y el segundo es porque quiero compartirlo con vosotros,o sea no hacer un brico como tal porque la parte mas tecnica no se explicarla,las conexiones por ejemplo se que vana la luz de marcha atras y masa pero si alguien me preguntase que color tenian los cables pues mi respuesta seria "ni idea" a partir de ahi si ves bien cambiarlo al subforo de bricos perfecto,pero repito es por compartirlo con vosotros nada mas,gracias

    Pues compre los sensores de parking,estos me venian en color negro y quedaban como el c*lo cuando los presentaba al lado del chairetorot de mi coche,asi que mano de pintura por mi amigo Dani y quedamos un dia para montarlos

    El curro guapo del trabajo se lo pego ELTITO028 de aqui del foro,pues es un manitas y sabe de todo,no tiene miedo de desmontar,trastear,cables,tornillos,grapas,etc,etc estoy convencido que sin su ayuda soy incapaz de realizar esta instalacion,pues lo mio no es trastear con los coches,todo lo que pase de revisar liquidos y limpieza queda fuera de mi alcanze,pero bueno nos ponemos manos a la obra

    Es un trabajo que a pesar de ser sencillo debes desmontar muchas cosas y ser algo atrevido,para mi a sido la primera vez que le meto mano al coche,o sea me he desvirgado!!!


    Coche al elevador,y a destapizar el maletero
    [​IMG]

    Quitamos las molduras y en efecto y como lei detras de estas estan los huecos para los sensores y el cable negro es el de la instalacion electrica del remolque

    [​IMG]


    Hay que quitar el paragolpes trasero entero ya que los sensores entran de adelante hacia atras,asi que empieza el baile de tornillos,al llevar remolque hay un tornillo extra a cada lado que hace de refuerzo,pero este no se quita

    [​IMG]
    Hay que desmantelar todo

    [​IMG]

    Alberto a la izquierda y yo a la derecha

    [​IMG]

    [​IMG]


    ELTITO solo queria desmontar,desmontar.........y venga desmontar jeje

    [​IMG]

    [​IMG]

    Upsssssss hora del bocata!!!


    [​IMG]

    Seguimos y quitamos las ruedas para poder quitar mejor las grapas de los guardapolvos

    [​IMG]

    Y el paragolpes va fuera de un tiron

    [​IMG]

    ANDA!!estas piezas M de quien seran tito?recien salidas de la cabina de pintura jejeje

    [​IMG]

    Toca agujerear la chapa por donde pasaremos los cables,de estas cosas se encargaba alberto yo no me atrevo

    [​IMG]

    [​IMG]

    Tambien habia que desmontar el interior,la parte trasera

    [​IMG]

    Los agujeros de las molduras se hicieron con una broca que viene con el kit,alberto se encargo de quitar las rebabas cuidadosamente con un cuter

    [​IMG]

    Poco a poco todo va encajando

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]


    Y nos vamos al interior,tras preguntar por tfno a manol y a fer316 las conexiones para los altavoces porque no lo teniamos claro seguimos desmontando la parte trasera para llegar a los altavoces,y cuando lo montamos nos dimos cuenta que lo que pitaba era la pantalla.........en fin pequeño fallo por parte nuestra pero no lo sabiamos


    Aqui el precioso interior del e39 a punto de ser desguazado

    [​IMG]

    [​IMG]

    Las luces salen a presion,se oye un click que acojona,luego van unos tornillos pequeñitos para seguir desmontando

    [​IMG]



    Esto son unas antenas de la radio?me lo dijo alberto pero lo olvide,lo pongo por si alguien quiere saber donde se encuentran

    [​IMG]

    Y alberto venga desmontar...........

    [​IMG]

    [​IMG]

    Y por aqui tiramos el cable a la parte interior del habitaculo

    [​IMG]

    Estos cables donde van?jejeje,para que se active el pack de sensores hay que conectarlo a la luz de marcha atras y a masa

    [​IMG]

    Haciendo las conexiones con el grupo optico trasero

    [​IMG]

    Y ya toca ir montando todo lo desmontado

    [​IMG]

    Y montar por dentro

    [​IMG]

    [​IMG]

    Esto funciona solo falta ponerlo en su sitio

    [​IMG]

    [​IMG]

    Cuidado al montar el respaldo que te puedes dejar el cinturo por detras del respaldo............ejem ejem

    [​IMG]

    Aprovechando que quite las ruedas lije el buje para quitar el oxido a ver si asi evito que se queden tan pegadas

    [​IMG]

    Y por supuesto montar las ruedas

    [​IMG]

    Por el lateral derecho van pasados los cables hasta la parte delantera del coche

    [​IMG]

    Dejamos cogida la caja de conexiones donde no moleste

    [​IMG]

    [​IMG]

    Y vamos dejanto todo en su sitio y tapado

    [​IMG]

    [​IMG]

    [​IMG]

    Y alberto va pasando el cable hasta la parte delantera,para que quede escondido se ayuda de una espatula de plastico asi no se ve el cable

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Y voiláááááá

    [​IMG]


    Funcionan con bastante acierto,si bien a veces detectan y se quedana "0" si les da el sol de manera directa,pero creo que es porque los pinte,ya que en condiciones de luz normales y a oscuras no fallan ni 5 centimetros

    Y bueno me gusta como quedan

    ELTITO028 MUCHAS GRACIAS ya te lo dije y lo repito sin tu ayuda ni de coña lo instalo,te debo una bien grande
    A Mauricio72 le gusta esto.