1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

E39. Trasteando un MKIII averiado.

Autor: pendelton

  1. Manol
    ¡Saludoses a toda la gente de por aquí!

    Hace tiempo que no escribo nada, pero es que me había quedado sin tinta en el ordenador, no había papel en la impresora...

    Se me escacharró el navegador y quiero contaros la experiencia...así que daros todos por saludados... besitos y todo eso... y vamos al tema.

    Ello es un MK III, de esos que como tienen CD y no DVD, pues no se le pueden meter los radares. Algo como esto:

    [​IMG]

    Los síntomas son:​

    - Se petaba y se ponía la pantalla negra.
    - A veces se recuperaba un momento y se volvía a petar, pero otras se ponía la pantalla con el formato de no tener sistema de navegación.
    - El disco no sale ni entra o sí sale, pero no entra. O no sale pero entra..vamos, un poblema sesuá sin duda.
    - Cuando acaba saliendo el disco, sale sucio, como con restos de humo.​

    El apaño es este:​

    Se quita la tapa superior. Sale tirando de ella hacia arriba y hacia atrás.
    Cuando se quita, vemos 4 tornillos que quitamos para sacar el mecanismo del lector. Se desenchufa el único conector (rojo) que aparece debajo y que es lo único que une el lector con el resto del navegador.​

    [​IMG]

    Antes que nada, vamos a sacar el disco. Con un solo tornillo, sale hacia arriba el motor. No seáis manazas y tirar con cuidado de él, porque los cables no es que sean lianas tarzanescas...​

    [​IMG]

    [​IMG]

    Giráis con el dedo esa rueda dentada que sale en la dirección de la flechita (que para eso la pinto) y acaba saliendo el disco. Luego volvéis a poner el motor en su sitio y atornilláis el tornillo (valga la redurundungancia)​

    A los que sólo tenían este problema, pues nada, lo volvéis a montar todo y dejáis de leer el post. No pasa nada. Sin complejos.​

    Al resto... venirsus conmigo que queda tajo.​

    Quitáis los dos tornillos que estaban donde los círculos rojos y retiráis la faja que sale rodeada en rosa (era por poner un toque de fantasía al brico)​

    [​IMG]

    Para los que no sepan quitar la faja...sólo hay que tirar un poco de la pieza de color crema hacia fuera, cogiéndola a la vez de los dos lados para que no parta.​

    Tres conectores de cables (rodeados en verde), dos tornillo (en rojo) y quitamos el impreso, salvando unas patillas laterales que lo sujetan.​

    [​IMG]



    Luego tornillos del 1 al 5 y queda el láser suelto. Dos tornillos más (señalado donde iban) y sale esta pieza:​

    [​IMG]

    Para la faja, véase la forma de quitar una faja más arriba. Porque no lo quiero explicar otra vez porque cansa escribir tanto y es una tontería repetirse sólo porque no hayáis prestado la suficiente atención al ver cómo se quita una faja. Luego me quedo sin tinta o sin papel y me tiro otros 4 o 5 años sin poder escribir en este foro. Y no es que se pierda mucho, pero los que no nos gusta escribir también somos criaturitas del Señor y tenemos derecho a hacerlo aunque no nos guste.​

    Y aquí viene el tema...¿ande se consigue un láser como este?. No déis vueltas y pedírselo a Jorge, que da la casualidad que se llama igual que mi primo Ricardo y que es un tío enrollado. Le decís que es para un MKIII, se lo pagas (35€ con gastos de envío) y te lo manda en menos de 24 horas. Su tienda en ebay se llama worldwide.sounds y su correo-e worldwide.sounds@gmail.com

    Lo único que hay que hacer al nuevo láser es quitarle una gota de estaño que tiene la faja, que con un soldador y un chupaestaños está tirado.​

    Lo vais montando todo y os detenéis aquí, porque es importante:​

    [​IMG]

    Comprobáis con el dedo que las ruedas giran sin atascarse. Giráis las ruedas y movéis el cabezal de un lado a otro comprobando que no se enganche en el recorrido. Si se engancha, hay que buscar suciedad en las zonas marcadas y dejarlo todo bien limpio. Si podéis repartir una gota de lubricante en todo el mecanismo de deslizamiento, bien. Pero si no sabéis lo que es una gota y echáis un montón y se queda todo hecho una porquería...mejor dejarlo sin lubricante. ¡Pero es muy importante que no se enganche en todo el recorrido!​

    Por último, cuidado al montar todo y acoplar bien el mecanismo de amortiguación, que son esa especie de pezoncillos que marco en la foto.​


    [​IMG]

    Pues nada, que ahí queda eso...por cierto, ¿qué pasó con el tío ese que puso el post de abrir el coche con el móvil y desapareció? ¿Se volvió a saber de él?​

    Saludotes.​

    EDITO para poner las fotos grandesdecojones y aprovecho para poner este PDF http://www.howtopdf.com/?HQptMVEa que explica todo el sistenma de navegación MKIII.​
    A GSXRK6 y paulgl les gusta esto.