1 año con mi X1 Xdrive 18d

Tema en 'BMW Serie X1/X2' iniciado por nachorf, 29 Nov 2011.

  1. nachorf

    nachorf En Practicas

    Registrado:
    16 Feb 2010
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Andalucia
    Buenas noches soy fiel seguidor del foro pero mas lector q escritor de él.

    Me animo a escribir este mensaje porque acabo de hacer un año con el coche y unos 21000 km.

    Acabamos de llegar de unos dias en la alpujarra granadina, lugar donde por fin e podido probar el coche fuera del asfalto. Entendiendo sus limitaciones, pero la verdad es que estoy muy contento con su rendimiento, he subido por pistas en bastante mal estado y con desniveles elevados, 0 problemas, perfecto.
    El consumo ha estado en 6.8 he hecho 800 km justos con el deposito, habiendo subido multitud de puertos, el resto autovias a velocidades permitidas.

    La verdad q estoy bastante contento con el rendimiento general del coche, aunque veo algunos problemas, por lo que os pido consejo. 2 cosas:

    1.Bajando los puertos, llendo en 2 o 3 al entrar en una curva freno un poco, al soltar el freno siento como tirones, no muy acusados pero perceptibles perfectamente.

    2.Otra cosa q he notado es un chirrio fuerte cuando meto la marcha atras, por ejemplo en fuerte subida, voy soltando embrague y entonces suena, hoy incluso me lo ha hecho en el aparcamiento al meterlo en la plaza del garaje, lo ha hecho poco pero lo ha hecho, tambien me lo ha hecho en 1 en fuerte subida al salir, pienso q es el embrague.


    Dejando estos problemas estoy muy interesado por reequipar con unos sensores electromagneticos el paragolpe trasero, pero he leido por ahi q nuestro coche no es compatible por no se que del sistema electrico ¿Sabeis algo?

    Otro casa es el navegador, ¿alguien ha adaptado el hueco destinado al navegador con otro que no sea el original?, si es asi podria darme informacion.

    Nada mas por ahora, perdon por el tocho


    Un saludo
     
  2. xavix1

    xavix1 En Practicas

    Registrado:
    6 Jun 2010
    Mensajes:
    327
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Para el tema del navegador yo hice un post con mi solucion, uiliza el buscador y veras tambien mas soluciones.

    Por los dos problemas que tienes, yo de momento no he notado nada.

    Un saludo !!
     
  3. kandi

    kandi Guest

    buenas !!!

    yo utilizo esa carretera muy a menudo y la verdad que hasta dándole caña el coche va muy bien, respecto al ruido que mencionar el mio también lo hace a veces, creo que nos patina un poco el disco del embrague. intenta acelerar un poco mas el coche y no soltar muy de golpe el pedal del embrague (así ni patina no hará temblores) o si no ve al conce porque aunque no es malo tampoco debería de pasar, yo no voy a ir porque no es un problema de diario del coche, es mas por la forma de conducir que tenemos.
     
  4. ilomas

    ilomas En Practicas

    Registrado:
    7 Jul 2010
    Mensajes:
    98
    Me Gusta:
    0
    Ubicación:
    Almería
    Hola, yo llevo más o menos el mismo tiempo con el coche, el mio es xDrive20d y gasta más, el consumo se me va a 7.4 de media en los casi 25000 Kms que llevo.
    El coche es muy estable en carretera, tanto autovia como en carreteras de montaña. También me ha funcionado bien con nieve, por lo menos para situaciones en las que la gente necesita cadenas y con el x1 puedes circular y arrancar sin problemas, puede que con situaciones más serias se complique y necesites poner neumaticos M+S.
    Lo peor que tiene es la caja de cambios, tanto por dureza como por esos pequeños tirones que a veces se notan.
    A veces he notado que entrando fuerte en alguna rotonda peraltada el coche subvira, aunque los controles lo recolocan al instante, el subviraje se nota.
    En cambio, nunca le he notado sobreviraje sobre carretera asfaltada. Sobre nieve o barro si que se nota pero se controla bastante bien con los controles de tracción.
     
  5. nachorf

    nachorf En Practicas

    Registrado:
    16 Feb 2010
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Andalucia
    Gracias compañeros

    Pero mi primera duda sigue en pie, es normal q el coche llendo en 2 o 3 incluso 4 antes de una curva frenas un poco y justo al soltar el freno antes de aceleras se sienta unos pequeños tirones. esto me ha ocurrido bajando grandes puertos.

    Respecto al navegador he usado el buscador pero lo que yo busco solo lo he visto en paginas brasiliñas y alguna britanica, le han adaptado el navegador en la pequeña guantera superior, aqui no encuentro nadie q lo haga.

    Ya para finalizar me gustaria preguntaros de nuevo por la instalacion de un sistema electromagnetico de aparcamiento conectandolo a la luz de la marcha atras, ¿me dara problemas?
     
  6. David_320D

    David_320D En Practicas

    Registrado:
    2 Mar 2007
    Mensajes:
    297
    Me Gusta:
    0

    Yo le he instalado recientemente los sensores de aparcamiento traseros y delanteros, pero no son electromagneticos, son los Metasystem ActivePark 14, quedan muy bien, parecen los originales.
    Descarté los electromagneticos despues de leer en varios sitios que pueden fallar con la humedad, lluvia ....., pero no conozco a nadie que los tenga en un X1.
    Sl2
     
  7. ilomas

    ilomas En Practicas

    Registrado:
    7 Jul 2010
    Mensajes:
    98
    Me Gusta:
    0
    Ubicación:
    Almería
    A mi no me ha pasado nunca bajando un puerto ni en otra situación y he bajado muchas veces puertos con grandes inclinaciones. No se si te refieres al momento en el que cambias a una marcha menor y motor retiene, pero eso es normal.
     
  8. x1blanco

    x1blanco

    Registrado:
    1 Feb 2011
    Mensajes:
    92
    Me Gusta:
    2
    Ubicación:
    Galicia
    Todo lo que notas es tema del embrague y tal como te comentan los compañeros es lo peor del coche, sobre todo cuando sueltas el embrague en primera y en marcha atrás, por lo cual tienes que acelerar mas el coche y soltar el embrague con mas calma.
    Sobre el temblor a reducir, a mi solo me lo hace cuando reduzco de tercera a segunda y mientras suelto el embrague noto una vibración, pero lo dicho todo es por culpa del embrague por lo cual es mejor aprender a vivir con este fallo que intentarlo arreglar ya que la gente que lo intento siempre a la larga le vuelve por lo cual prefiero quedarme como estoy y que nadie le toque al coche.
     
  9. ilomas

    ilomas En Practicas

    Registrado:
    7 Jul 2010
    Mensajes:
    98
    Me Gusta:
    0
    Ubicación:
    Almería
    Confirmo todo lo que dices, el freno motor de 3ª a 2ª hay que hacerlo con suavidad o te pega el tirón, lo mismo que la gran diferencia de relacion entre la 1ª y la 2ª, pero esto es normal ya que está pensado para salir de algun lio con más fuerza, ya no tiene reductora.
     
  10. PSB

    PSB En Practicas

    Registrado:
    24 Nov 2009
    Mensajes:
    114
    Me Gusta:
    22
    Ubicación:
    Madrid
    Respecto a los dos problemas que comentas, creo que el primero relacionado con los frenos si te pasa justo cuando cambias de marcha, es el retemblor de embrague que nos pasa a casi todos. Si no haces cambio de marcha y sólo te pasa mientras pisas el freno igual puede ser un problema de calentamiento de frenos, porque dices que sólo te pasa bajando puertos. Es conveniente insertar una marcha más corta y no abusar de frenos que nuestros X no son precisamente ligeritos.
    Respecto al segundo problema con el embrague lo que han dicho los compis, nos pasa a casi todos y es un problema crónico (afecta también en modelos de otras marcas, mi hermano con un A6 por ejemplo) que no tiene solución. Hay que convivir con ello.

    Respecto al navegador por mi parte estoy cada cierto tiempo rastreando la web para localizar algún navegador que se integre en el compartimento superior del salpicadero. He preguntado en algunas tiendas y dicen que no hay nada para el X1 que vaya integrado. En alguna web brasileña les he preguntado pero no me han contestado si también trabajan en España. Una pena porque este en concreto tenía muy buena pinta y con cámara trasera con lo cual no haría falta poner sensores de aparcamiento.
    BMW X1 - Tela de 7" com GPS integrado no touch screen e câmera de ré - YouTube

    Habrá que seguir esperando a ver si sale algo pronto, somos unos cuantos los que aquí preguntamos cada cierto tiempo y nada.
     
  11. nachorf

    nachorf En Practicas

    Registrado:
    16 Feb 2010
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    Andalucia
    Hola de nuevo compañeros

    Los pequeños tirones los pega justo al soltar el freno. Voy a llamar al concesionario a ver si me orientan un poco.

    Lo del navegador, estaremos a la espera, mo hay otra.

    Nadie sabe nada de la compatibilidad de nuestros X1 para poner unos sensores electromagneticos.

    Un saludo y gracias a todos
     
  12. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.927
    Me Gusta:
    2.935
    Ubicación:
    Madrid
    Y ruidos de dumper, cigueñal etc como lo llevas, ¡los tienes o no!.
    Saludos.
     

Compartir esta página