Al girar el volante como si faltara un rodamiento NO solucionado

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Chypy, 16 Nov 2011.

  1. Chypy

    Chypy En Practicas

    Registrado:
    23 Ene 2009
    Mensajes:
    53
    Me Gusta:
    10
    Ubicación:
    Madrid
    Vuelvo a reabrir el post, porque el coche ha empezado a tener el mismo comportamiento de la avería. Al girar el volante completamente hacia cualquier lado en algún momento suena un sonido y en el giro del volante se aprecia un escalón.

    Hola a todos,
    Voy a intentar explicar el fallo que tengo en el volante, el caso es que al girar este tanto en marcha como en parado antes de llegar el fin de las vueltas presenta una anomalía que es como si faltara un rodamiento o tuviera un escalón, vas girando el volante va todo suave y de repente notas como un salto un clon pero sin sonido. Esto pasa dos veces antes de llegar al final de las vueltas del volante y ocurre en los dos sentidos del giro.
    A alguien le suena que puede ser ???
    Perdonar por el toston.
     
  2. Valle20d

    Valle20d Forista Legendario

    Registrado:
    10 Oct 2007
    Mensajes:
    7.763
    Me Gusta:
    84
    Ubicación:
    En el mundo
    Año del coche y kms


    sds
     
  3. dperezs

    dperezs .... Miembro del Club

    Registrado:
    13 Jun 2011
    Mensajes:
    5.036
    Me Gusta:
    3.457
    Ubicación:
    Barcelona
    Modelo:
    M3
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Puede ser el rodamiento de la columna de dirección?
    Tengo entendido que salieron algunos malos....

    Juego en la caja para un E90, no sé, me parece joven, aunque siempre dependerá de lo km que tenga y en qué condiciones fueron rodados...

    Salu2!
     
  4. Chypy

    Chypy En Practicas

    Registrado:
    23 Ene 2009
    Mensajes:
    53
    Me Gusta:
    10
    Ubicación:
    Madrid
    El coche e un E91 320D del 2006 (163cv) con 117000km.

    Siempre se le ha tratado con mimo y cuidado, hoy lo he dejado el el taller (no oficial) a ver que me dicen.

    No da ningún tipo de fallo, que pensáis ????
    Os comento algo cuando me digan el taller.
     
  5. Maykel

    Maykel Forista

    Registrado:
    15 Jun 2011
    Mensajes:
    1.247
    Me Gusta:
    12
    Ubicación:
    Madrid - Toledo
    La junta Homocinetica segun describes el problema! SDS
     
  6. Chypy

    Chypy En Practicas

    Registrado:
    23 Ene 2009
    Mensajes:
    53
    Me Gusta:
    10
    Ubicación:
    Madrid
    Gracias por la rapida respuesta.
    La junta homocinetica ????
    He leido un poco porencima sobre la junta. No es solo para los de tracción delantera ???
    Gracias
     
  7. Maykel

    Maykel Forista

    Registrado:
    15 Jun 2011
    Mensajes:
    1.247
    Me Gusta:
    12
    Ubicación:
    Madrid - Toledo
    Se me ha ido la olla compi! jaja, pues entonces alguna rotula de direccion, algun silentblock de los trapecios, etc,,, habria que echarle un vistacito en un elevador
     
  8. JesusTitos

    JesusTitos

    Registrado:
    21 Feb 2011
    Mensajes:
    1
    Me Gusta:
    1
    Ubicación:
    Granada
    A mi creo que me pasa lo mismo 320D 163cv diciembre de 2005 119000Km.
    Le desmonte las carcasas de debajo del volante y lo engrase todo, se le quito durante una semana y ya esta otra vez igual.
    Creo que si mueves el volante de posición la anomalía se nota menos.
    Yo lo noto mas en parado porque es cuando haces maniobras y mas el volante, en movimiento no lo giras tanto.
    Bueno a ver si a alguien le ha pasado y lo ha arreglado.
    Un saludo a todos.
     
  9. Chypy

    Chypy En Practicas

    Registrado:
    23 Ene 2009
    Mensajes:
    53
    Me Gusta:
    10
    Ubicación:
    Madrid
    Alfinal es el árbol de direccion inferior referencia 32 30 6 769 157 (un cardan)
    La pieza ha costado 216,57€ y una hora de mano de obra 45€. TOTAL 308,65 con IVA.
    En la factura han puesto como concepto "cardar dirección".
    Las pruebas que he realizado todo esta Ok y ya no noto el fallo.

    Jesús titos, me pasaba lo mismo que tu describes. Suerte.

    Bueno espero que quede esto para utilidad de otros.

    Saludos.
     
  10. Chypy

    Chypy En Practicas

    Registrado:
    23 Ene 2009
    Mensajes:
    53
    Me Gusta:
    10
    Ubicación:
    Madrid
    Reabro el post por seguir con el fallo.
     
  11. jonatan

    jonatan

    Registrado:
    16 Abr 2011
    Mensajes:
    55
    Me Gusta:
    0
    Ubicación:
    luissrp@hotmail.com
    A mi también me pasa... si cambias el volante de posición se va unos dias pero vuelve. Es bueno saber que es la avería.
     
  12. DACUFE

    DACUFE Forista

    Registrado:
    2 Feb 2008
    Mensajes:
    1.325
    Me Gusta:
    554
    Ubicación:
    Madrid
    Modelo:
    330i e90/RC8R
    Según lo que describes parecería un rodamiento de copela gripado, pero me estraña que te hallan cambiado ese cardan y pasen por alto algo tan facil de comprobar.
    Para comprobarlo es simple pero necesitas ayuda, giras de tope a tope mientras alguien mira el muelle, si el muelle tiende a retorcerse o pega algun "salto" cuando notas el extraño has encontrado la averia.
     
  13. Chypy

    Chypy En Practicas

    Registrado:
    23 Ene 2009
    Mensajes:
    53
    Me Gusta:
    10
    Ubicación:
    Madrid
    Gracias DACUFE,

    No sé si voy a poder comprobar esto (mis conocimientos de mecánica son pésimos) pero con la información que me das seguro que averiguo como hacer la comprobación que me comentas.

    Saludos.
     

Compartir esta página