1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Alguien que me pueda ayudar: piloto encendido.

Tema en 'Foro General BMW' iniciado por ultra2, 19 Ago 2006.

  1. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Buenas!. Hace unos días que el coche me hace algo raro: resulta que cuando lo arranco y llevo unos 15km recorridos se me enciende de golpe el piloto de rueda pinchada. Se enciende directamente en rojo sin pasar por el amarillo y emite un pitido. He mirado 1000 veces ya la presión de las ruedas y están perfectas. Luego, hasta que el coche no lleva mucho rato parado y se ha enfriado no se apaga el piloto. Pero cuando vuelvo a recorrer los 15 km se vuelve a encender.
    Qué puede ser?. Se ha escacharrado el sensor, el RDC...?
    A ver si alguien me lo aclara.
    Gracias de antemano
     
  2. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    104
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    tiene toda la pinta de que el sensor no funciona bien, me parece que te va a tocar pasar por el conce.
     
  3. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Eso me temo. A ver si a alguien más le ha pasado y como lo ha solucionado.
    Gracias.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    ¿Porque despues de revisar la presion de los neumaticos no reseteas el sistema?
     
  5. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Ya lo hago. Bueno, eso creo. Se hace presionando durante unos segundos el botón RDC, no?
     
  6. bmwM3E46

    bmwM3E46 Guest

    jijiji :D
    q mierda¡
    :D
    pero bueno,no pasa na,llevatelo al conce a q lo revisen y ya esta :D

    Muxus¡¡¡¡¡¡¡¡¡¡
    Ya nos contaras¡ :D
     
  7. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    A nadie le ha pasado nada similar?
    Hago bien el reseteo del sistema?
     
  8. r12tuning

    r12tuning Forista Senior

    Registrado:
    18 Jun 2005
    Mensajes:
    6.599
    Me Gusta:
    3
    Ubicación:
    El Norte,la ostia!!!
    me parece que no haces bien el reseteo,mira que ahi algun post sobre eso
     
  9. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Donde puedo encontrarlo?. He buscado y no me sale nada del RDC.
    Si alguien me puede poner el enlace le estaré muy agradecido.
     
  10. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Nadie me puede decir donde está ese post sobre el reseteo?.
    Porfiiiiiii;-)
     
  11. MALS

    MALS Guest

    Buenos dias, para el reseteo:
    Sin arrancar el coche, llave en posicion 1 y presiona el boton hasta que aparezca en amarillo, arranca el coche y al cabo de unos segundos se apagara.

    Un Saludo
     
  12. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Muchas gracias. Lo pruebo esta tarde!
     
  13. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Bueno, pues ya le he hecho el reseteo y creo que se ha solucionado. A ver si le hago más kilómetros seguidos de un tirón, que es cuando me daba el error.
    Gracias a todos por vuestra ayuda!!!!