1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería algun compañero sabe de generadores electricos

Tema en 'Foro General BMW' iniciado por livan, 2 Nov 2013.

  1. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    compañeros necesito de alguien que sepa de estos aparatos
    mi padre compro un generador para una parcela que tiene para enchufar la bomba de agua para el pozo
    y el problema es que cuando enchufa algo el generador no se revoluciona y no da casi corriente
    alguien sabe cual puede ser el problema
    gracias
     
  2. Alejandro87

    Alejandro87 Clan Leader

    Registrado:
    11 Dic 2010
    Mensajes:
    17.811
    Me Gusta:
    1.726
    Ubicación:
    Madrid
    Modelo:
    E38 y xantia pelado.
    Qué enchufa? Qué generador es? nombre y modelo? Fecha de primera matriculación? :descojon:
     
  3. Kimi

    Kimi Baneado Baneado

    Registrado:
    13 Dic 2009
    Mensajes:
    22.130
    Me Gusta:
    10.435
    Modelo:
    Maserati
    Joder te ha faltado pedirle si tiene la ITV pasada :descojon::descojon:
    Sobre el problema,mira haber si hay algun cablecillo que no haga bien el contacto.
     
    A Alejandro87 le gusta esto.
  4. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    joer alejandro,me pides mucha info,esta mañana me lo dijo y dice que a cambiado el puente rectificador xq creia que era eso
    mañana le llamo y que me de datos
    esta mañana a enchufado una caladora y funcionaba muy despacito,y el generador no se aceleraba

    kimi hemos revisado asi por encima todos los cables y estaban bien
     
  5. jcarnaiz

    jcarnaiz Forista Senior

    Registrado:
    6 Ene 2013
    Mensajes:
    5.656
    Me Gusta:
    3.299
    Ubicación:
    En el monte
    Modelo:
    e34
    Los generadores tienen un interruptor para cuando creas un corto, ese interruptor no esta pulsado, puede ser un simple botón o una palanca y siempre están protegidos con un capuchón de goma, tiene que estar cerca de las salidas azules de 220v.

    Edito: SI el motor da corriente no es eso, que lei despues que funciona pero sin fuerza.
     
  6. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    este tiene un automatico,se a probado con el subido y bajado
     
  7. aLbErTo8020

    aLbErTo8020 Forista Legendario Miembro del Club

    Registrado:
    30 Mar 2013
    Mensajes:
    13.896
    Me Gusta:
    19.118
    Ubicación:
    Madrid
    Modelo:
    M140i-S1000RR
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  8. aLbErTo8020

    aLbErTo8020 Forista Legendario Miembro del Club

    Registrado:
    30 Mar 2013
    Mensajes:
    13.896
    Me Gusta:
    19.118
    Ubicación:
    Madrid
    Modelo:
    M140i-S1000RR
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    El voltaje de salida del excitador lo rectifica un puente de diodos y normalmente se incluye en el regulador de voltaje. Cuando se genera la corriente CA de salida, una porción de ella fluye en la bobina de campo para generar el campo magnético. El campo magnético inicial, de antes de encender elgenerador electrico lo produce el magnetismo residual en núcleos de electroimanes o lo crea una corriente eléctrica que se transfiere durante el acoplamiento del motor desde una batería.

    Los campos magnéticos de cualquier fuente o la no utilización delgenerador electricos durante un largo periodo de tiempo pueden perder o debilitar el magnetismo residual del núcleo excitador. Algunos modelos de generadores electricos proporcionan excitación inicial del campo automática. Por el contrario, si el núcleo electromagnético perdiera su magnetismo residual, el rotor giraría, pero no se produciría voltaje de salida de CA.
     
  9. jcarnaiz

    jcarnaiz Forista Senior

    Registrado:
    6 Ene 2013
    Mensajes:
    5.656
    Me Gusta:
    3.299
    Ubicación:
    En el monte
    Modelo:
    e34
    Ya lei despues que el generador funciona pero sin fuerza, mañana casualmente tengo que cambiar el aceite y la bujia al mio, y te miro por que puede ser.
     
  10. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    gracia alberto eso leido q se a podido desmagnetizar,aunque creo que le dejo de funcionar derepente
     
  11. Alejandro87

    Alejandro87 Clan Leader

    Registrado:
    11 Dic 2010
    Mensajes:
    17.811
    Me Gusta:
    1.726
    Ubicación:
    Madrid
    Modelo:
    E38 y xantia pelado.
    No le quice pedir ITV y seguro porque ya me daba cosa :descojon:




    Ojo, hay generadores que dan corriente al enchufar otro aparato que demande corriente, no sé por qué, pero sobre todo los de marca china, como generatore.
     
  12. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    pues si te acuerdas echale un ojo
    gracias
     
    A jcarnaiz le gusta esto.
  13. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    jjj todavia no le toca creo que tiene año y medio

    no se el lo a estado usando y me imagino que eso lo sabria
     
  14. Master of Puppets

    Master of Puppets Forista

    Registrado:
    26 Sep 2013
    Mensajes:
    949
    Me Gusta:
    961
    Ubicación:
    Tierra del Agua (de lluvia y árboles, mas bien)
    A mi me pasó algo parecido con uno diésel. Era el regulador automático de voltaje. Lleva un par de condensadores al vacío, y si reciben golpes o están expuestos a agentes erosivos se pueden estropear.

    Pero no sé como es ese generador. Si nada te sirve métele polímetro ahí y a ver que dice.
     
  15. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279

    tendra que revisar eso que dices
    gracias
     
  16. jcarnaiz

    jcarnaiz Forista Senior

    Registrado:
    6 Ene 2013
    Mensajes:
    5.656
    Me Gusta:
    3.299
    Ubicación:
    En el monte
    Modelo:
    e34
    Ayer no pude hacerle lo que te dije al generador que tengo, hoy lo mire y si no es el puente rectificador no hay otra cosa que pueda ser, oh esta mal en el retificador que monto o es el alternador, no te puedo decir otra cosa, el mio es de 1200w de gasolina. Un saludo
     
  17. alexvalencia

    alexvalencia En Practicas

    Registrado:
    7 May 2005
    Mensajes:
    308
    Me Gusta:
    20
    Ubicación:
    valencia
    Prueba a acelerarlo tu a mano , lo mismo no funciona la valvula que acelera cuando le demandas corrientes y por eso el generador no genera suficiente potencia . si la radial funcionaba despacio es falta de chicha del generador, seguramente por que no se acelera el motor y no produce lo suficiente
     
  18. saicaman

    saicaman Forista Senior Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    7.488
    Me Gusta:
    1.283
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24- E31- otros
    Entiendo que en "vacío" o con cosas de poca carga (una bombilla por ejemplo) da corriente, pero que al pedirle "chicha" no da suficiente potencia y hasta tensión. El motor se debería revolucionar solo al aumentar la carga por un aumento de la resistencia del generador, si no ocurre esto has probado a acelerarlo a mano ¿con eso consigues que sí vaya la bomba? si es así, el problema puede venir del carburador, debería actuar acerando el motor al subir la carga, como en una segadora por ejemplo, que si vas segando y de pronto se encuentra con más "hierba" al notar sobreesfuerzo y por un sistema de vacío acelera el motor para afrontar el sobreesfuerzo.
     
  19. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    no te preocupes
    asta el sabado no puedo bajar a echarle un ojo ya le revisaremos
    gracias
     
  20. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279
    eso es lo que pasa que no se acelera
    gracias
     
  21. livan

    livan Forista

    Registrado:
    9 Dic 2008
    Mensajes:
    2.494
    Me Gusta:
    279

    este finde bajare y probare esto de acelerarlo a mano
    gracias
     

Compartir esta página