Alternador KO

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por Marc_fm, 11 Ene 2011.

  1. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Buenas tardes...

    Bien... por lo visto, sigo pisando mierda.....

    Recordais que el otro dia el coche se me paro ???, bien, pues hoy, lo ha vuelto a hacer en una incorporacion en la autopista... gracias a Dios, iba solo (sin mi mujer y mi hija), y la incorporacion ha sido sin prisas... sino, no estaria aqui escribiendo.... :cry:

    Lo he llevado al conce, y de nuevo, el mensaje del Alternador... asi pues, 700€ de reparacion, de la que no me puedo escapar, ya que la cosa se ha convertido casi en gravedad.... el acojone de entrar en una autopista y que esperes acelerar y el coche se pare, no es nada agradable ....

    A esto, sumado lo de los parachoques del sabado... pues imaginaros como estoy...

    He llamado a BMW iberica, pues en un coche de 3 años y 9 meses, y con solo 52000km, no es normal este tipo de averia.... estudiaran el caso, y me diran algo....

    En servicio post venta del taller, como siempre, supercorrecto..... espero que BMW haga un gesto comercial........

    Bien... me acaban de llamar desde el taller comentandome que BMW se hace cargo de todo el material. Asi pues, un 10 para ellos !!!

    En fin, solo queria comentar el caso con vosotros.....

    Por cierto, una duda que tengo, puede influir el alternador en el desarrollo de la potencia del motor ????

    Saludos.
     
  2. picofino

    picofino Forista

    Registrado:
    10 Dic 2008
    Mensajes:
    2.677
    Me Gusta:
    744
    Ubicación:
    Algún sitio de bcn
    Modelo:
    F31
    Juer no sales de una y ya estas en otra........mucho animo y suerte con la reclamación.
    Sobre lo del alternador no puedo decir nada puesto que no estoy mucho por ese tema pero veras que alguno/a sale por aquí y te echa un cable
    Slu2
     
  3. TITORADIO

    TITORADIO Forista Senior

    Registrado:
    21 Abr 2007
    Mensajes:
    6.738
    Me Gusta:
    543
    Ubicación:
    EL PARAISO
    Modelo:
    E90 320D 204CV
    Bueno si tienes las revisiones al dia ya sabes que solo te costara la MO si no te tocara pagar la totalidad de la Factura!!!

    lo siento tio pero ya te comente que tarde o temprano saldria el fallo exporadico,esto es asi!!!


    espermos que no sigas con esa mala racha

    saludos
     
  4. picofino

    picofino Forista

    Registrado:
    10 Dic 2008
    Mensajes:
    2.677
    Me Gusta:
    744
    Ubicación:
    Algún sitio de bcn
    Modelo:
    F31
    Juer no sales de una y ya estas en otra........mucho animo y suerte con la reclamación.
    Sobre lo del alternador no puedo decir nada puesto que no estoy mucho por ese tema pero veras que alguno/a sale por aquí y te echa un cable
    Slu2
     
  5. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    La verdad es que esperaba que fuera el sensor del cugueñal mas que el alternador, pero no ha sido asi.......

    Gracias tios !!!!
     
  6. locolok

    locolok Baneado Baneado

    Registrado:
    12 Mar 2009
    Mensajes:
    4.032
    Me Gusta:
    3
    Ubicación:
    Quiero y no puedo
    bueno dentro de lo malo no lo es tanto.. comentaste hace un mes que te paso algo parecido y el otro día tambien, en parte es mejor que halla dado la cara el problema rápidamente.

    suerte, a ver si ya no te salen mas cosas

    un saludo
     
  7. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Pues yo, sigo en mis trece de que es el sensor del cigueñal, y no el alternador.

    He estado leyendo, y tirones, apagados, etc... todo apunta al maldito sensor del cigueñal.

    Ya veremos que hago... pero del alternador no lo tengo yo demasiado claro...
     
  8. MalastiC

    MalastiC Forista

    Registrado:
    4 May 2007
    Mensajes:
    3.220
    Me Gusta:
    120
    Ubicación:
    Madrid
    Modelo:
    BMW 320d E90 /M
    No has pensado en comprar un alternador de un desguace o algo así?

    Es una pieza mecánica, quitar y poner.

    700 € me parece una pasada.

    Un saludo,
     
  9. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Si que lo he pensado Malastic, pero 'espero', que BMW Iberica, tengo el gesto comercial de pagar el material...

    Todo y asi, continuo con las mias de que no es el alternador. Vamos a ver, si el alternador no trabajara bien, estaria sin bateria dia si, dia tambien. Ademas, se me encenderia la luz de la bateria del cuadro (cosa que no ha sucedido), ... ademas, estoy mirando los sintomas del sensor del cigueñal, y justamente es todo lo que me pasa a mi.

    Tirones
    Paros de motor
    Bajadas de revoluciones

    Asi pues, no lo tengo nada claro que el alternador me solucione el problema... el tema, es que si lo hago, pues luego si es el sensor, ellos diran que es 'otro' problema....

    Depende como lo vea, lo cambio yo mismo y verifico el correcto funcionamiento del tema....

    Saludos.
     
  10. Raulio

    Raulio Forista

    Registrado:
    13 Sep 2010
    Mensajes:
    1.775
    Me Gusta:
    106
    Ubicación:
    Cardedeu
    Jo*** Marc lo tuyo es mala suerte de verdad!
    Me imagino como debes estar, me solidarizo contigo.
    Ojalá se solucione pronto o venga un rey mago extraviado y te lo arregle de gratis.
    Ahora en serio, una putada con mayúsculas, ojalá sea lo menos grave posible.
    Saludos!
     
  11. JLMAX

    JLMAX Guest

    Mira que lo siento Marc, espero que el resto del año ya sea mejor, un saludo
     
  12. julfost

    julfost Clan Leader Miembro del Club

    Registrado:
    29 Ago 2009
    Mensajes:
    18.456
    Me Gusta:
    9.909
    Ubicación:
    Sant Fost
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Ostras!! no paras Marc, que mala suerte...haber si tienen el gesto comercia ly si no mira de comprar lotería...porque has debido pisar una mierda
     
  13. Jörk

    Jörk En Practicas

    Registrado:
    21 Ene 2007
    Mensajes:
    310
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Si fuese el alternador la avería no sería intermitente porque cualquier bajada de tensión generada por el mismo sería absorbida por la batería, manteniendo ésta los 12 voltios hasta que se quedase sin carga (si el alternador sigue sin funcionar).
     
  14. locolok

    locolok Baneado Baneado

    Registrado:
    12 Mar 2009
    Mensajes:
    4.032
    Me Gusta:
    3
    Ubicación:
    Quiero y no puedo
    estoy de acuerdo
     
  15. grinch

    grinch Forista Senior

    Registrado:
    14 Abr 2009
    Mensajes:
    6.902
    Me Gusta:
    3.691
    Ubicación:
    waterworld
    Modelo:
    X6 F16 //M2Comp
    Lo que te faltaba Marc!!! que mala suerte tio
     
  16. TITORADIO

    TITORADIO Forista Senior

    Registrado:
    21 Abr 2007
    Mensajes:
    6.738
    Me Gusta:
    543
    Ubicación:
    EL PARAISO
    Modelo:
    E90 320D 204CV
    Hombre cuando dices en post que es el altrnador yo entiendo que estas muy seguro, luego dices que dudas,entonces de que va el tema...en el concesionario han diagnosticado un fallo en la alternadora? estas sacando tus propias conclusiones?

    es que me pierdo...y en efecto hay muchas cosas ademas de la alternadora qur pueden afectar y provocar estos sintomas

    una forma de ver si la alternadora falla es menu 9, ir controlando si baja de 14v en algun momento, sino es asi la alternadora va bien... tembien podrias hacerte un circuito polarizando un transistor con un zener de 14v y un zumbador que te avise si en algun momento baja de esa tension para no andar con la vista en el display todo el rato...

    saludos
     
  17. morpheux

    morpheux Forista Senior

    Registrado:
    17 Ago 2007
    Mensajes:
    6.617
    Me Gusta:
    42
    Ubicación:
    Entr pito&valdecoño
    Jooooooooooooooooooooder, no sé que c**o decir, estoy flipando, sabiendo lo cuidadoso que eres, joder tio muchos ánimos.

    Pero a mi no me cuadra lo del alternador la verdad, pero no sé, no sé, pero es tela de raro, en el foro recuerdo haber oido algo así por el foro, pero es que joder lo importante es que estes bien porque que se pare en el medio de una incorporación es muy peliagudo.

    Joder a mi nunca me pasó nada parecido, sólo una vez se quedó sin arranque pero al año de tenerlo, lo comenté en el foro, lo llevé al conce y me dieron el OK, y nada desde entonces, tu desde cuando has notado algo?
     
  18. Valle20d

    Valle20d Forista Legendario Miembro del Club

    Registrado:
    10 Oct 2007
    Mensajes:
    7.762
    Me Gusta:
    79
    Ubicación:
    En el mundo
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hola, por lo poco que he leido, te puedo decir que es muy raro lo del alternador, que unas veces te cargue y otras no y que no lo indique el control de alternador, 700€ es una pasada total, el alternador lo puedes adquirir en cualquier tienda de repuestos, de intercambio y seguro que a la mitad de precio.

    sds
     
  19. marcenick

    marcenick Forista Legendario

    Registrado:
    11 Sep 2007
    Mensajes:
    9.930
    Me Gusta:
    1.696
    Ubicación:
    Madrid
    Modelo:
    e90 N47 143cv
    es una buena idea lo de mirar en el menu secreto, si baja de tensión mientras circulas es posible que sea esto... compruebalo, a ver si te la van a colar...
     
  20. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Tito, yo no soy mecanico ( por desgracia jejejejeje ), pero internet te abre un mundo de soluciones.

    Obviamente, lo del alternador a sido diagnosticado por el conce.

    La primera vez que me paso, hace dos meses, aparecieron dos errores, el del alternador y el del sensor del cigueñal ( yo los vo ).

    Ayer, me dijeron que era el alternador. Les pregunte si habia salido el error del sensor del cigueñal y su contestacion es que aparecian muchos errores ( logico, al cambiar los leds lo desmonte todo y el coche se tenia que quejar si o si ).

    Con lo que, mi vision, es que vieron el error del alternador y aqui se acabo todo, achacaron la culpa a este.

    Mis nociones mecanicas no son buenas, pero bajo mi punto de vista, es que si el alternador no va, yo en pocas horas, me quedo sin bateria, el coche no dari tirones, y no se apagaria el motor. En cambio, todos estos sintomas, son los que provoca dicho sensor segun he leido en foros de mecanica.

    Ahora bien, lo que se me escapa es que porque salen los dos errores ? Cual provoca a cual ? O posiblemente tenga dos problemas.

    Pero lo diagnosticado por el conce, me deja a medias la solucion.

    Ahora me voy al curro, mirare lo del menu secreto durante el camino y os cue to.



    Dani !!!!

    Esto es el castigo que he tenido que pagar por el carter del steptronic jajajajajajaja ( ya ves que hoy estoy mejor que ayer jajajajs ).

    Me pasa hace un par de meses. Desde que quite mas o menos la centralita de dimsport... Pero no le veo sentido a esto, es para poner un tiempo de cuando, pero nada mas.

    Lo que tampoco me cuadra, es que el sensor, segun veo, da problemas en el arranque ( y si fuera alternador, tambien los tendria) pero te aseguro que el coche arranca a la perfeccion....

    No se tio... Espero que en 15 dias tenga mi pack m montado, y que el coche funcione ya perfecto.

    Un abrazo.

    Grinch ! Jajajajajaja !!!! Asi es la vida tio, pero bueno, tiene solucion ? Si. Pues ya esta jejejejejejeje

    Saludos !!!
     
  21. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Bien.

    Prueba hecha. El alternador se mantiene entre 14.1 y 14,5.

    Cierto es que en alguna ocasion lo he visto en 13,8 y dos veces en 12.8... Pero sostenido, sobre 14...

    Saludos.
     
  22. marcenick

    marcenick Forista Legendario

    Registrado:
    11 Sep 2007
    Mensajes:
    9.930
    Me Gusta:
    1.696
    Ubicación:
    Madrid
    Modelo:
    e90 N47 143cv
    pues yo lo llevaba a otro conce: tanta electrónica, no te digo que no sea el alternador, pero lo normal es que no se pare, la energía del coche la da la batería, y si arrancado te da 14v es extraño que sea el alternador. Tiene más pinta el tema del sensor. Lo ideal es observar el voltaje justo cuando se pare el motor: así ves si coincide con bajada de tensión. Tal vez el alternador solo falla en ocasiones que hace caer durante un tiempo el voltaje y la batería se 'muere'...
     
  23. parris

    parris En Practicas

    Registrado:
    30 Abr 2010
    Mensajes:
    341
    Me Gusta:
    20
    Ubicación:
    Rías Baixas
    Pues lo siento mucho Marc...

    Efectivamente, no sé hasta que punto el alternador puede provocar esos síntomas que comentas. Quizás en un coche con tanta electrónica como estos, pueda ser que un defecto en la alimentación provoque paros... pero desde luego, yo también sospecharía de otras cosas...
     
  24. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Es que el problema, es claro, lo diagnostica el concesionario (parece que lo que ellos dicen va a misa...) pero a veces, la logica cae por su propio peso...

    Vamos... que yo no digo que no tenga jodido el aleternador (que podria ser), pero un alternador, no da estos sintomas..... Mi principal problema es el sensor...

    Alguien sabe donde leches esta ??? Quizas me animo y lo limpio hoy a ver como va el tema...

    Saludos.
     
  25. marcenick

    marcenick Forista Legendario

    Registrado:
    11 Sep 2007
    Mensajes:
    9.930
    Me Gusta:
    1.696
    Ubicación:
    Madrid
    Modelo:
    e90 N47 143cv
    Yo miraría ese sensor y el del arbol de levas.
     
  26. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Si cambio estos sensores, estoy obligado a reprogramar algo ?

    alguien lo sabe o sabe de donde puedo sacar la info ???
     
  27. marcenick

    marcenick Forista Legendario

    Registrado:
    11 Sep 2007
    Mensajes:
    9.930
    Me Gusta:
    1.696
    Ubicación:
    Madrid
    Modelo:
    e90 N47 143cv
  28. 330coupediesel

    330coupediesel Clan Leader

    Registrado:
    29 Mar 2006
    Mensajes:
    32.160
    Me Gusta:
    135
    Ubicación:
    Gallaecia
    Modelo:
    BMW y Kawasaki
    hasta cuando te pagan el arreglo 8materiales)
    4 años?
     
  29. morpheux

    morpheux Forista Senior

    Registrado:
    17 Ago 2007
    Mensajes:
    6.617
    Me Gusta:
    42
    Ubicación:
    Entr pito&valdecoño
    a mi con el váter no me hicieron ni puto caso y eso que es clamoroso y tenia 3 años y medio.

    Esperemos que a Marc le hagan el detalle.

     
  30. Marc_fm

    Marc_fm Forista Senior

    Registrado:
    11 Sep 2009
    Mensajes:
    5.202
    Me Gusta:
    1.586
    Ubicación:
    En mi casa
    Modelo:
    F32 428i
    Es que ya os digo, que si no me lo hacen, paso de cambiarlo.... Pero vamos, clarisimo !!

    Principalmente porque estoy al 99,9% de que es el sensor. Ademas, he seguido buscando, y otro de los sintomas, es falta de potencia.... De aqui a que el coche, solo dera 214cv en banco...

    Es que todo cuadra !!

    Lo jodido es que si el conce se equivoca a ver de quien nos podemos fiar.

    Como puede ser que un mecanico certiicado, diga que de un alternador se para un coche !!!!

    Joder !! Que p*ta rabia !!
     

Compartir esta página