Duda Arranque en frío 130i

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Albertillo, 5 May 2021.

  1. Albertillo

    Albertillo Forista

    Registrado:
    5 Dic 2008
    Mensajes:
    1.157
    Me Gusta:
    131
    Ubicación:
    Jaen
    Modelo:
    Ex Compact
    Chicos he notado que cuando arranco el 130i en frío el motor cabecea mucho, y tiene un ralentí muy inestable hasta que pasan 2 minutos o así que empieza a sonar redondo, eso es normal? No me marca ningun fallo ni nada
     
  2. Pellus

    Pellus Forista Senior Miembro del Club

    Registrado:
    1 Dic 2004
    Mensajes:
    5.670
    Me Gusta:
    4.257
    Ubicación:
    Cider Town - Gipuzkoa
    Modelo:
    330d / 130i
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    En el mio si lo arranco y lo dejo al ralenti sin acelerar, despues de un par de min. se cala ... pero el ralenti es estable.

    Eso si, no te suenan los taques ? Es muy tipico en este motor ...
     
  3. Albertillo

    Albertillo Forista

    Registrado:
    5 Dic 2008
    Mensajes:
    1.157
    Me Gusta:
    131
    Ubicación:
    Jaen
    Modelo:
    Ex Compact
    El mío no, solo es al arrancar en frío, luego se estabiliza y va bien.
    Los taques solo me suenan en frío en invierno, ahora que ya hay más temperatura no me suenan nada
     
  4. jsagar

    jsagar Forista Legendario

    Registrado:
    27 Ago 2007
    Mensajes:
    11.193
    Me Gusta:
    3.028
    Ubicación:
    burgos
    ni idea.

    de bujías y bobinas que tal va? por empezar a descartar cosas.
     
  5. Albertillo

    Albertillo Forista

    Registrado:
    5 Dic 2008
    Mensajes:
    1.157
    Me Gusta:
    131
    Ubicación:
    Jaen
    Modelo:
    Ex Compact
    Pues lo compré hace poco y la verdad no tengo ni idea de cómo estará
     

Compartir esta página