auto start/stop

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por noguero, 4 Nov 2008.

  1. noguero

    noguero En Practicas

    Registrado:
    15 Jun 2008
    Mensajes:
    179
    Me Gusta:
    52
    Ubicación:
    madrid
    buenas! tengo un 118d Mline con 14500 km, hoy he ido a recogerlo porque lo lleve para el tema del dumper, me lo han cambiado sin coste alguno, pero cuando me he puesto a circular con el he apreciado que el sistema de start/stop no me funciona. he circulado con el por madrid varios bastante tiempo y no se me ha parado ni una vez, he parado y arrancado el coche mediante boton y sigue sin funcionar.Mañana lo llevo al taller a ver que me dicen. Hay algun caso conocido más??? a que se debe??

    Un saludo y gracias por adelantado.

    P.D: lo siento por el "tocho"
     
  2. Franjopobe

    Franjopobe Guest

    yo siempre lo llevo desconectado no me fio mucho de este nuevo sistema, pero me gustaria hacerte una preguntilla, yo tengo un coche como el tuyo pero con apenas 400 kilometros vamos nuevecito y estoy todo el puto dia cada vez que lo cojo escuchando el motor, se nota mucho o que es lo que suena para darte cuenta de que es el dumper
     
  3. king118d

    king118d En Practicas

    Registrado:
    7 Jul 2007
    Mensajes:
    535
    Me Gusta:
    1
    Ubicación:
    Bizkaia
    Si no te funciona casi mejor. Yo casi nunca lo uso.

    Llevalo al conce y que te lo miren, se habran dejado algo suelto.
     
  4. noguero

    noguero En Practicas

    Registrado:
    15 Jun 2008
    Mensajes:
    179
    Me Gusta:
    52
    Ubicación:
    madrid
    Franjopebe se escucha cuando lo dejas al relenti despues de un rato, yo lo lleve porque el sonido lo apreciaba incluso desde dentro. A veces el sonido se paraba solo o echando 1 poco de agua a la unica correa que veia, por lo que prueba, porque a lo mejor no es el dumper lo que tienes mal, sino la correa que ha cogido brillo. Llevalo al conce, te lo cambiaran en unos 3 dias (dependera del trabajo que tengan y la disponibilidad) y te saldra gratis
     
  5. pUllastre

    pUllastre Forista Legendario Miembro del Club

    Registrado:
    18 Oct 2007
    Mensajes:
    13.741
    Me Gusta:
    2.818
    Ubicación:
    Barcelona
    Modelo:
    Camiseta mojada
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    pues al conce y que lo miren.

    fácil, sencillo y para toda la famila!
     
  6. tenias puesto el cinturon cuando lo has probado.
     
  7. Rosarino

    Rosarino Forista

    Registrado:
    19 May 2008
    Mensajes:
    805
    Me Gusta:
    120
    Ubicación:
    mallorca
    seguro que era tu coche??? jajaja vuelve al conce mañana mismo o mira los fusibles alomejor se jodio alguno
     
  8. linares_M

    linares_M Forista Legendario

    Registrado:
    11 Jul 2007
    Mensajes:
    9.855
    Me Gusta:
    9
    Ubicación:
    Terrassa
    Modelo:
    Golf R32 DSG
    será un fallo electrónico, fusibles, mala conexión...que te lo miren, creo que a alguien le paso...

    Yo a día de hoy 30.000kms y funcionando perfectamente, y lo uso día si día también...8-[
     

Compartir esta página