Avería Avería marcador

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por Doc, 23 Feb 2014.

  1. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    Buenas a todos, resulta que llevaba un par de días sin coger el coche y al cogerlo está tarde me a salido en el ordenador de abordo del marcado las palabras.... "PROGR. EMERG. CAMBIO" y la verdad que ni idea de lo que puede ser señores.....ave si alguno sabría decirme que puede ser, gracias.
     
  2. Jorge Bernáldez Ruiz

    Jorge Bernáldez Ruiz Forista

    Registrado:
    27 Oct 2005
    Mensajes:
    1.567
    Me Gusta:
    50
    Ubicación:
    Sevilla
    Modelo:
    E-39. 520d M47
    Programa de emergencia del cambio automatico. Saludos
     
  3. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.719
    Me Gusta:
    30.883
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ¿Antes o después de arrancarlo?.
     
  4. PSSBMW5

    PSSBMW5 Forista Legendario

    Registrado:
    16 Mar 2013
    Mensajes:
    10.687
    Me Gusta:
    3.632
    Ubicación:
    Castellón
    Modelo:
    Ex (E39)
    Tema del cambio automático es.
     
  5. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    Fue cuando puse el contacto.... No se que habrá que hacerle en este caso, cambio de filtro y aceite de caja de cambios...no se, que me aconsejáis, gracias.
     
  6. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.719
    Me Gusta:
    30.883
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ¿Arrancó y anda bien y se apagó la luz?.
     
  7. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    Si puse el contacto y me salió eso...y ando sin problemas, y ya no me a vuelto a salir más...que cosa más rara
     
  8. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.719
    Me Gusta:
    30.883
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Despreocúpate, eso significa baja presión de combustible en el circuito.
    Sí la prebomba falló momentáneamente o la batería estaba baja, suele dar ese error.

    Sí te vuelve a salir, la prebomba o la bomba del tanque puede estar en las últimas.
    Échale combustible y a disfrutar. ;)
     
  9. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    Ahora que as dixo lo de la bomba, los otros días al ponerle el contacto me hacia como un silbido atrás y cuando lo lleve en carretera me ponía en el ordenador del marcador que me quedaba aún 15km de combustible....pues se me paro, jajajaja....y nose que podría ser. La batería esta un poco baja pork como deje el coche un ratillo con las luces encendidas no me arranca. Pero claro le tiraba a la llave para arrancar y el motor giraba....asink le exe gasoil y ya me arranco y se me kito el silbido. Entiendo que se irá de que la bomba no aspiraba más gasoil y x eso silbaba, nose si tendrá que ver algo también eso....
     
  10. FAST WILLY

    FAST WILLY En Practicas

    Registrado:
    30 Jun 2012
    Mensajes:
    156
    Me Gusta:
    54
    Ubicación:
    VALLADOLID ESPAÑA
    Modelo:
    530 DA
    ........y Jesus "ando" por el desierto 40 dias y 40 noches (el monaguillo recitando de memoria)
    (el cura le sopla) ¡¡¡Anduvo,jodido,anduvo!!!
    (el monaguillo le oye y continua)......Anduvo jodido...pero ando.;):) Saludines
     
    A Manol le gusta esto.
  11. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    Que dices....
     
  12. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    No te entiendo....jajaja
     
  13. FAST WILLY

    FAST WILLY En Practicas

    Registrado:
    30 Jun 2012
    Mensajes:
    156
    Me Gusta:
    54
    Ubicación:
    VALLADOLID ESPAÑA
    Modelo:
    530 DA
    Hola Doc,veras,escribiste "ando sin problemas"refiriendote al coche,y deberias haber escrito anduvo,y no se por que me acorde de un chiste viejisimo de un monaguillo que estaba recitando los cuarenta dias de ayuno de jesucristo en el desierto,y dijo:Y Jesus ando por el desierto 40 dias y 40 noches;el cura que estaba tras la cortina le dice:¡Andubo,jodido,anduvo!,a lo que el monaguillo siguio:"Anduvo jodido pero ando":happy:,saludos desde Pucela.
     
  14. bifi

    bifi En Practicas

    Registrado:
    31 Oct 2013
    Mensajes:
    299
    Me Gusta:
    169
    Modelo:
    530d touring
    A mí me pasó una vez en marcha, y no entraba la quinta. Lo paré, quité el contacto y volví a arrancar y hasta el día de hoy. Entiendo que no debo preocuparme ¿no?
     
  15. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    Fast Willy.....soy gaditano pixa, jajajaja. Y respecto a mi problema hoy me a vuelto a salir al poner el contacto y ya se a kitado de nuevo...las marchas van todas perfectas, sin problemas. Asink ya nose que carajo podrá ser....
     
  16. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.719
    Me Gusta:
    30.883
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ¿Te lo ha marcado de nuevo antes de arrancar?.
    ¿Arrancó bien?.
    ¿Como tenías el tanque de combustible?.
     
  17. Doc

    Doc En Practicas

    Registrado:
    29 Nov 2013
    Mensajes:
    42
    Me Gusta:
    2
    Ubicación:
    Cádiz
    Modelo:
    BMW 530d
    Si me arranco sin problemas. Estaba en 47km de autonomía y la luz d reserva y no subía la autonomía. Asínk lo pare y arranke de nuevo y ya empezó a subirme la autonomía del combustible. Pero ya te digo, el arranque y las marchas van perfecto.
     

Compartir esta página