Ayuda con el ralenti...otra vez me oscila.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Jako, 28 Oct 2008.

  1. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Pues despues de un tiempo sin hacer nada raro me vuelve a veces a dar un pequeño bajon de vueltas cuando estoy parado (semaforo, ceda etc...) es bajar un poco y vuelve a subir y se queda otra vez clabao en su sitio. Esta cambiado filtro de aire, filtro de gasolina, las bujias, valvula ralenti, caudalimetro del aire, sensor arbol de lebas...y ya no se que puede ser mucho de ello cambiado en garantia claro pero ya se me acabo. Estoy pendiente de otro chequeo del coche porque en el ultimo me dio 2 fallos de caudal masa/aire.y tiene 5 meses el caudalimetro pero no creo que sea de eso.
    Si alguien pudiera echarme una mano y perdon por el ladrillo.](*,)](*,)
    Gracias S2.

    Editado: es un 320CI de 170 CV del año 11/00
     
  2. juanrimore

    juanrimore Forista Senior

    Registrado:
    28 Sep 2008
    Mensajes:
    4.860
    Me Gusta:
    23
    Ubicación:
    Zona de patillas gordas
    si te sirve de algo, el mio oscila un pelín, baja a 750 esta ahi un rato, sube a 900, lo mismo y asi,

    y entodos los gasolina que he tenido hacian lo mismo...asi que creí que era normal
     
  3. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Algo tiene que ser aunque sea insignificante porque que este el coche quieto y a un ralenti estable y derepente baje y suba y se quede otra vez quieto......](*,) algo ahi por ahi dando por culete:ar::ar:
    s2.
     
  4. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    6.037
    Me Gusta:
    2.144
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
    creo que es algo comun de todos los gasolina de nuestra generacion.
    es un fallo ke hace tiempo alguien dio con la solucion pero no recuerdo ke era
    solo que era una pestaña de plastico dendro de no se ke tubo que hay en la admision que con el tiempo se rompia kedando suelta dentro de este tubito y dando por saco en determinadas circustancias, algo asi era, pero no lo recuerdo bien. si algun veterano lo recuerda que arroje mas luz sobre el tema.
     
  5. y a mi q me suena a inyectores... te los han revisado?

    Suerte!
     
  6. Cloudbm

    Cloudbm En Practicas

    Registrado:
    17 Oct 2008
    Mensajes:
    636
    Me Gusta:
    0
    Ubicación:
    Almería
    Ostias ami me pasa lo mismo que empieza a temblar y parriba y pabajo y despues para no se por que es, encima cuando lo arranco se me para en frio.. estoy arto tengo k llevarlo al taller de mi primo aver
     
  7. juanrimore

    juanrimore Forista Senior

    Registrado:
    28 Sep 2008
    Mensajes:
    4.860
    Me Gusta:
    23
    Ubicación:
    Zona de patillas gordas
    interesante, estaremos al tanto
     
  8. MURA

    MURA Forista

    Registrado:
    31 May 2007
    Mensajes:
    2.118
    Me Gusta:
    1
    Ubicación:
    rias baixas
    Interesante, no había oido nada de esto antes. Pensaba que el fallo era siempre de la valvula del ralentí o de las bobinas.
    Fer o expertos, ¿sabeis algo de ésto?
     
  9. Cloudbm

    Cloudbm En Practicas

    Registrado:
    17 Oct 2008
    Mensajes:
    636
    Me Gusta:
    0
    Ubicación:
    Almería
    a un no hay nada juu aver si voy a estar siempre con este problem
     
  10. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Si....me han chequeado el coche y no sale nada raro de inyectores. ademas va super suabe el coche no hace nada raro solo esa oscilacion esporadicamente y solo una vez.

    haber ese detalle que comentan de la admision y sale quien sepa de que va y nos iluminaaaaaaaaa!!!!!!:xray::xray:
    Gracias S2
     
  11. bigfoot_

    bigfoot_ Forista

    Registrado:
    3 Ago 2007
    Mensajes:
    1.332
    Me Gusta:
    0
    Ubicación:
    Badajoz
    yo apostaria por las bobinas
     
  12. Cloudbm

    Cloudbm En Practicas

    Registrado:
    17 Oct 2008
    Mensajes:
    636
    Me Gusta:
    0
    Ubicación:
    Almería
    puede ser me dijo el taller algo de eeso k si no eran bujias o clables k van acia los cilindros es la bobina osea 180 pabos o asi la bobina pf
     
  13. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Y como se sabe si falla una bobina.....como se puede comprobar.
     
  14. OTTO_E-46

    OTTO_E-46 Forista Senior

    Registrado:
    12 Abr 2007
    Mensajes:
    4.550
    Me Gusta:
    17
    Ubicación:
    BCN
    Tranquilo que lo notarás, cuando vayas circulando y se te caigan los empastes es que está mal. También sale en la diagnosis.

    Y una bobina no llega a 40€...180€ madre mía, donde han dado ese precio?
     
  15. OTTO_E-46

    OTTO_E-46 Forista Senior

    Registrado:
    12 Abr 2007
    Mensajes:
    4.550
    Me Gusta:
    17
    Ubicación:
    BCN
    Cambia de taller pero ya! 180€...cables que van hacia los cilindros](*,)
     
  16. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Ok porque tenia entendido que me dijo un jefe de taller de BMW que da unos petardazos de cojones...:descojon::descojon::descojon:asique no sera eso porque en la diagnosis no me dio ni un fallo de motor....por eso estoy tan desquiciado con el tema que está pudiendo conmigo](*,)](*,)
     
  17. Cloudbm

    Cloudbm En Practicas

    Registrado:
    17 Oct 2008
    Mensajes:
    636
    Me Gusta:
    0
    Ubicación:
    Almería
    sip no cambie d taller directamente no hice nada en ese m cago en los xorizos digo dnd vas yaa lo traere ay ta esperando el tio nada k eso k al final yo lo llevare al taller d mi primo y k el vea k pasa
     
  18. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    6.037
    Me Gusta:
    2.144
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
    las bobinas ya te digo yo ke no son y ke ademas ese precio es una barbarie
    voy a intentar usar el buscador para ver si encuentro el post que te decia, esto fue como hace casi un año creo
     
  19. ibra82

    ibra82 En Practicas

    Registrado:
    17 May 2008
    Mensajes:
    53
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi me paso hace tiempo eso hara unos dos años, y solo me lo hacia cuando hacia frio como ahora y el motor estaba frio luego en caliente ya no lo hacia, la solucion fue resetear el coche y volverle a reprogramar y se me quito, hasta ahora k esta empezando a hacer lo mismo.
     
  20. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Te refieres a tema software de centralita, volver a cargar el programa que lleva????
    Esque me estaban diciendo el del taller que a veces es lo que hacen, meten otra vez el programa o lo actualizan y se quitan esos tipos de fallos tontos que no se saben por donde vienen y me cobran 50 pavos, asique me lo estoy pensando.
    De todas maneras esperaremos haber si el forero nos encuentra ese post del tema de la admision
    Gracias S2.
     
  21. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    6.037
    Me Gusta:
    2.144
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
    no consigo encontrar ese post en concreto, pero si unos cuantos sobre limpiar la valvula de ralenti que tambien puede ser la causa de este tema.
     
  22. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Esa valvula fue cambiada en garantia por descartar que fuese eso....gracia de todas maneras veremos que dicen sobre la reprogramacion de la centralita y si me quita los sintomas chungos que como dicen por ahi mas arriba tambien le dan cuando hace frio aunque estando el coche ya con la temperatura en medio pero habiendo hecho pocos km por ciudad (mi curro a casa 5km unos 25min)](*,)](*,) motivo ni idea.....
    S2.
     
  23. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    6.037
    Me Gusta:
    2.144
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
    sigo buscando el dichoso post porke estoy seguro ke no lo soñe ni nada por el estilo pero no me salen 2 paginas con el royo de la valvula de ralenti y cada post de esas dos paginas con otras tantas minimo y me pierdo juas juas juas
    si consiguiera recordar el titulo del post o el nombre del forero ke lo puso pero como hace ya tiempo pues..........
     
  24. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Si yo tambien ando buscando y solo salen los mismos post de ralenti.....cada uno con una solucion diferente peroooo cual sera la mia descartando todo lo que le he hecho.?????
     
  25. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    6.037
    Me Gusta:
    2.144
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
    siiiiiiiiiii
    lo encontre, al final del post el chaval esplica lo de una pieza rota que comunicaba con el exterior y hacia que el motor tubiera una toma de aire falsa, pero a el el coche tambien le daba fallo de sondas lamba en el cuadro o algo asi, no tengo tiempo ahora de volver a leer el post, pero despues de leer mucho sobre estos casos, los fallos de esto solo pueden ser
    1ª tomas falsas de aire por agujeros en las tuberias o como en este caso de la pieza en cuestion
    2º valvula de ralenti sucia
    3º bujias para cambiar (las bobinas no, porke si falla una bobina no oscila el ralenti, oscila el coche entero ja ja ja ja)
    4º sensor del arbol de levas o de vueltas del cigueñal que o bien estan sucios o jodidos y no captan señal alguna.
    http://www.bmwfaq.com/f9/rateo-ralenti-mala-combustion-sondas-lambda-
    solucionado-264357/
    saludos
     
  26. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Me dice esto:
    Lo siento, la página que has pedido no puede ser encontrada.

    Puedes intentar una búsqueda para ser más específico. ​
     
  27. #Mon#

    #Mon# Forista Senior

    Registrado:
    30 May 2007
    Mensajes:
    6.037
    Me Gusta:
    2.144
    Ubicación:
    Hispanistan
    Modelo:
    ESS 325ci
  28. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Ok gracias luego me he dado cuenta de que faltava lo de abajo.:descojon:
     
  29. Jako

    Jako En Practicas

    Registrado:
    28 Ago 2007
    Mensajes:
    566
    Me Gusta:
    9
    Ubicación:
    Madrid
    Me lo he leido pero a mi no me da tantos fallos y es esporadicamente esa oscilacion que solo lo hace una vez cada cierto tiempo. De todas formas lo mirare ya que es una pieza facil de desmontar.
    S2 y gracias de nuevo por tu interes y busqueda:D
     
  30. juanrimore

    juanrimore Forista Senior

    Registrado:
    28 Sep 2008
    Mensajes:
    4.860
    Me Gusta:
    23
    Ubicación:
    Zona de patillas gordas

Compartir esta página