1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

ayuda con velocidad de crucero

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por cesar 1977 rojo, 17 Sep 2006.

  1. hola amigos tengo un problemilla muy raro cuando arranco el coche por la mañana y sobretodo si hace frio me funciona lo de la velocidad de crucero pero cuando llevo 5 o 10 minutows andando se quita y lla no funciona en todo el dia que opinais
     
  2. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    99.256
    Me Gusta:
    55.917
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Raro, raro. ¿De qué año es el 528i (lo digo por si es el motor TU de doble VANOS)?
     
  3. es del 99 y si es raro y las mañanas que hace mas frio mas aguanta sin apagarse
     
  4. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    99.256
    Me Gusta:
    55.917
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Si es del 99 supongo que ya es el TU de doble VANOS. Yo no tengo ni idea pero para el que sepa puede ser importante saber si es un motor u otro.
     
  5. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    Cuando deje de funcionarte, prueba a levantar un poquito con el pie el embrague. A mi me ocurria y era el sensor del embrague que se quedaba pulsado y lo desconectaba.

    Saludos.
     
  6. esque es automatico
     
  7. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Cuando falle comprueba si funcina la iluminacion de lso botones del volante o los botones de regulacon de la radio.