1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Ayuda urgente

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por JoseMolina, 14 May 2020.

  1. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    Buenos días,esta mañana al ir a arrancar mi 525d e60 estaba muerto,no hacía nada de nada,he mirado por el foro y no veo nada como este,hace un ruido raro dentro parece ser de la parte trasera,como un zumbido,solo puedo abrirlo con la llave ,el centralizado no va,llevo con el coche 1 semana,hace 2 dias,el asiento del copiloto no funcionaba la calefacción,y estaban desconectados unos cables y los conecte,empeza a funcionar,no se quizas sea eso...espero me ayudeis lo necesito para trabajar y me tiene super nervioso...tsss.gracias
     
  2. Axfalto

    Axfalto En Practicas

    Registrado:
    6 Feb 2019
    Mensajes:
    180
    Me Gusta:
    54
    Ubicación:
    Bilbao
    Modelo:
    530D e60 2004
    Aúpa a mi eso me pasa cuando me quedo sin batería y oigo unos ruidos en la parte trasera de la rueda del lado del copiloto un saludo
     
    A JoseMolina le gusta esto.
  3. jucamar03

    jucamar03 En Practicas

    Registrado:
    20 Ene 2007
    Mensajes:
    359
    Me Gusta:
    243
    Ubicación:
    Poio-Pontevedra
    Batería.. Métele unas pinzas y arrancalo
     
    A JoseMolina le gusta esto.
  4. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    gracias por la respuesta,ojala sea solo la batería...joe que mal rollo,me resultó raro que estuvieran los cables de la calefacción del asiento desconectados,hace dos días los conecté,quizás sea ese el problema de haberse quedado sin batería,ya que hasta entonces iba todo bien.
     
  5. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    La batería puede ser que este en el maletero? Como puedo abrir el maletero?ya que la llave solo abre la puerta del conductor.Perdonad mi ignorancia al respecto.
     
  6. Pamplinas

    Pamplinas Forista

    Registrado:
    19 Ene 2014
    Mensajes:
    2.010
    Me Gusta:
    2.650
    Modelo:
    X5 3.0d XDrive
    Por el vano motor tendrás un + y un - para meterle las pinzas o cargar la batería.
     
    A JoseMolina le gusta esto.
  7. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    muchas gracias.Me van a dejar un arrancador a ver como va...
     
  8. Usnbmwpower

    Usnbmwpower En Practicas

    Registrado:
    23 Feb 2020
    Mensajes:
    107
    Me Gusta:
    20
    Modelo:
    BMW 530 d e60
    Suerte seguro k solo es eso
     
    A JoseMolina le gusta esto.
  9. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    Era la batería,puede ser que el sillon del acompañante se chupe la batería,que tenga algún consumo desde ahí,y si es así como puedo saberlo para dejarlo conectado o no? El coche iba genial y a raiz de conectar las 3 conexiones que hay debajo del sillón y así funcionar el calefactado,se le ha ido la batería,quizás no haya sido por eso...que lío
     
  10. Axfalto

    Axfalto En Practicas

    Registrado:
    6 Feb 2019
    Mensajes:
    180
    Me Gusta:
    54
    Ubicación:
    Bilbao
    Modelo:
    530D e60 2004
    Yo ando igual que tu loco con el consumo de batería, me arreglaron el mazo dee cables del portón trasero porque no abría pero sigue igual me an comentado que alomejor es algún módulo que empieza a funcionar una vez el coche cerrado, la batería es nueva en fin lo tendré que volver a llevar que locura esto de los consumos un saludo
     
    A JoseMolina le gusta esto.
  11. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    axfalto pues a ver si alguien entendido del foro en ese tema nos ayuda,yo tenía los cables del calefactado desenchufados y al ponerlos me paso eso así que creo que blanco y en botella...lo que quiero saber es el por que de eso,no es algo necesario lo puedo llevar desenchufado pero ya que lo tiene quiero que esté bien...espero que tengas suerte y den con l solución.Aún así si dpy con algo nuevo lo pongo por aquí por si te sirve de ayuda
     
  12. Curro

    Curro Clan Leader

    Registrado:
    30 Nov 2013
    Mensajes:
    15.929
    Me Gusta:
    27.422
    Modelo:
    Z3 Coupe 2.8
    Entiendo que en un taller eléctrico te podrán decir si tiene un consumo anormal o alguien con un tester, la verdad es que no tengo ni idea, el mio también lleva cables colgando en el asiento del acompañante pero no los he enchufado.
     
    A JoseMolina le gusta esto.
  13. Axfalto

    Axfalto En Practicas

    Registrado:
    6 Feb 2019
    Mensajes:
    180
    Me Gusta:
    54
    Ubicación:
    Bilbao
    Modelo:
    530D e60 2004
    Esta semana lo vuelvo a llevar y os comento aver porque es una rayada cada vez quee voy al garage la incertidumbre de si estará con batería,
     
    A JoseMolina le gusta esto.
  14. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    Hola Curro,los cables que llevas sueltos en el asiento? Son del calefactado? si los llevas sueltos, el calefactado del sillón no te funciona verdad??
     
    A Curro le gusta esto.
  15. Curro

    Curro Clan Leader

    Registrado:
    30 Nov 2013
    Mensajes:
    15.929
    Me Gusta:
    27.422
    Modelo:
    Z3 Coupe 2.8
    No lo he probado, lo hago cuando coja el coche y te digo.
     
  16. Curro

    Curro Clan Leader

    Registrado:
    30 Nov 2013
    Mensajes:
    15.929
    Me Gusta:
    27.422
    Modelo:
    Z3 Coupe 2.8
    José, si me funciona. He hecho un par de fotos

    https://ibb.co/k29CFLC


    https://ibb.co/cTnphBB

    [​IMG]
     
    Última edición: 18 May 2020
    A JoseMolina le gusta esto.
  17. JoseMolina

    JoseMolina En Practicas

    Registrado:
    9 May 2020
    Mensajes:
    25
    Me Gusta:
    5
    Modelo:
    525d 060
    curro yo los cables que comento van por delante,y son 3 ,uno con clavija blanca y dos con claviba negra
     
    A Curro le gusta esto.

Compartir esta página