1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Bateria mal?colocacion borne?

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por luisna, 16 Sep 2018.

  1. luisna

    luisna En Practicas

    Registrado:
    14 Abr 2013
    Mensajes:
    150
    Me Gusta:
    26
    Ubicación:
    viladecans
    Bueno chicos mi duda es la siguiente.Tengo un 535i con bateria de 90A,la bateria tiene unos 3 años,y ultimamente cojo el coche muy poco,cada dos semanas un rato.La cuestion esque se me ha descargado la bateria 3 veces este año(tengo el xibato de la alarma).Lo raro esque lguna vez no me arranca, pero si muevo el borne de la bateria,se enciende todo y arranca.Los bornes de las baterias de estos coches son un poco toca...ya que con el tornillo aprietas una pieza que une las dos partes para quedarse sujeto al borne.Aparentemente esta apretado pero a veces parece que no lo esta..nose...Quiza es simtoma de batería jodida o sabeis algun truco para que los bornes de la bateria queden bien apretados.Nose le ha pasado alguno?gracias!
     
  2. ignacioz3

    ignacioz3 Forista

    Registrado:
    21 Jul 2011
    Mensajes:
    854
    Me Gusta:
    475
    Modelo:
    530d e39 Z3 2.8
    Eso es que la borna del coche o no esta metida al fondo de la borna de la bateria no apretando correctamente o que es algo mas grande que la de la bateria,solucion o cambias la borna del coche o metes una chapa entre la borna del coche y la bateria para que haga buen apriete
     
  3. Bob

    Bob Asturiano sidrero Miembro del Club

    Registrado:
    4 Jun 2006
    Mensajes:
    8.578
    Me Gusta:
    8.998
    Ubicación:
    Tierras del Norte
    Modelo:
    Lexus IS 220d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ¿Has comprobado que el cable esté bien anclado al conector y que el conjunto no esté sulfatado o deteriorado?
     
  4. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    4.544
    Me Gusta:
    1.626
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I/530i (E39)
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Yo haría lo que dice @Bob , limpia los bornes, lija suave, pon spray especial para contactos de baterías o vaselina y apreta bien los contactos.
     
  5. GERAR156

    GERAR156 Forista

    Registrado:
    10 Ene 2014
    Mensajes:
    2.259
    Me Gusta:
    935
    Ubicación:
    Madrid
    Puedes limpiarlos con agua y jabón, secas y aplicas vaselina o cualquier otro mejunje de los que venden, luego lo colocas en el lugar correcto y aprietas bien, pero por lo que dices parece que pueda ser más el propio cable que los bornes.