1. Kdd Nacional 2018, Ciudad Rodrigo, Salamanca. Del 14 al 16 de Diciembre
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Ciudad Rodrigo (Salamanca) .
    Por favor pasa por el siguiente enlace para obtener más información
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Bateria mal?colocacion borne?

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por luisna, 16 Sep 2018.

  1. luisna

    luisna En Practicas

    Registrado:
    14 Abr 2013
    Mensajes:
    150
    Me Gusta:
    26
    Ubicación:
    viladecans
    Bueno chicos mi duda es la siguiente.Tengo un 535i con bateria de 90A,la bateria tiene unos 3 años,y ultimamente cojo el coche muy poco,cada dos semanas un rato.La cuestion esque se me ha descargado la bateria 3 veces este año(tengo el xibato de la alarma).Lo raro esque lguna vez no me arranca, pero si muevo el borne de la bateria,se enciende todo y arranca.Los bornes de las baterias de estos coches son un poco toca...ya que con el tornillo aprietas una pieza que une las dos partes para quedarse sujeto al borne.Aparentemente esta apretado pero a veces parece que no lo esta..nose...Quiza es simtoma de batería jodida o sabeis algun truco para que los bornes de la bateria queden bien apretados.Nose le ha pasado alguno?gracias!
     
  2. ignacioz3

    ignacioz3 Forista

    Registrado:
    21 Jul 2011
    Mensajes:
    864
    Me Gusta:
    484
    Modelo:
    530d e39 Z3 2.8
    Eso es que la borna del coche o no esta metida al fondo de la borna de la bateria no apretando correctamente o que es algo mas grande que la de la bateria,solucion o cambias la borna del coche o metes una chapa entre la borna del coche y la bateria para que haga buen apriete
     
  3. Bob

    Bob Asturiano sidrero Miembro del Club

    Registrado:
    4 Jun 2006
    Mensajes:
    8.690
    Me Gusta:
    9.268
    Ubicación:
    Tierras del Norte
    Modelo:
    Lexus IS 220d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    ¿Has comprobado que el cable esté bien anclado al conector y que el conjunto no esté sulfatado o deteriorado?
     
  4. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    4.640
    Me Gusta:
    1.698
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I/530i (E39)
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Yo haría lo que dice @Bob , limpia los bornes, lija suave, pon spray especial para contactos de baterías o vaselina y apreta bien los contactos.
     
  5. GERAR156

    GERAR156 Forista

    Registrado:
    10 Ene 2014
    Mensajes:
    2.312
    Me Gusta:
    960
    Ubicación:
    Madrid
    Puedes limpiarlos con agua y jabón, secas y aplicas vaselina o cualquier otro mejunje de los que venden, luego lo colocas en el lugar correcto y aprietas bien, pero por lo que dices parece que pueda ser más el propio cable que los bornes.
     
  6. HECTOR PECK

    HECTOR PECK En Practicas

    Registrado:
    5 Ago 2018
    Mensajes:
    26
    Me Gusta:
    8
    Ubicación:
    VALLADOLID
    Modelo:
    BMW SERIE 5 E39
    mejor los limpias bien con limpia contactos especial, 3 en 1 o grasas similares, el agua y el jabon no es nada bueno para los componentes electricos, a los bornes el agua a los bornes les hace sulfatarse los positivos y a los negativos los oxida con un oxido negro... Cuando lo tengas limpio y seco eches lo que eches aprieta los bornes y los recubres de vaselina para que no se estropeen.
     
  7. HECTOR PECK

    HECTOR PECK En Practicas

    Registrado:
    5 Ago 2018
    Mensajes:
    26
    Me Gusta:
    8
    Ubicación:
    VALLADOLID
    Modelo:
    BMW SERIE 5 E39
    si no logras apretar bien los bornes, compra unos nuevos y fuera, a lo mejor lo que te ha pasado es que has apretado mucho los bornes la ultima vez y esto hace que el plomo del borne se comprima y se haga mas pequeño el borne y con el paso del tiempo dejan de apretar bien y como has apretado el borne a tope la primera vez el borne lo tienes al final del recorrido y el de la bateria esta completamente comprimido, o cambias el borne por uno con mas recorrido o suplementas el borne con algo aunque es una chapuza, hay gente que pone un clavo o un tornillo...para la proxima vez que cambies de bateria el borne se aprieta hasta que con la mano deje de poderse mover nada mas, Un saludo
     
  8. GERAR156

    GERAR156 Forista

    Registrado:
    10 Ene 2014
    Mensajes:
    2.312
    Me Gusta:
    960
    Ubicación:
    Madrid
    El agua no oxida un borne si se seca posteriormente lógicamente y en caso de suciedad se puede aplicar bicarbonato en ese agua por ejemplo; las grasas 3en1 y similares son eso, grasas, y no limpiadores como tal pero vamos que cada maestrillo tiene su librillo por supuesto ;):)