1. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Hola, no me funciona el bluetooth, el caso es q desmonte la tapa de los pedales para instalar un detector de radares y a raíz de hay no me va, pensaba q sería el módulo mulf, pero e comprado uno y sigue sin funcionar, no se sí puede ser q tocase algo q no debía al montar el detector, haber si alguien sabe q revisar.

    Gracias
     
  2. deviliban

    deviliban En Practicas

    Registrado:
    16 Abr 2012
    Mensajes:
    246
    Me Gusta:
    1
    Ubicación:
    bcn
    te refieres a que no se vincula con ningun telfono o que no te deja activar el bluetooth?
     
  3. Jose_JN

    Jose_JN Forista

    Registrado:
    3 Ene 2007
    Mensajes:
    3.111
    Me Gusta:
    451
    Ubicación:
    Madrid
    Comprueba que no te hayas dejado abierto el conector de diagnosis óptico que está justo ahí... Y que no se te haya roto el cable de fibra.
    Es como un cuadradito cerca del embrague.

    Un saludo
     
  4. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Activar si activa, pero mi teléfono no encuentra el bluetooth
     
  5. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Eso había pensado, pero esta conectado y a simple vista no veo nada raro
     
  6. Toni Serna

    Toni Serna En Practicas

    Registrado:
    24 Feb 2012
    Mensajes:
    27
    Me Gusta:
    1
    Ubicación:
    barcelona
    Hola:

    si te sobra un modulo me lo quedo si coincidimos en referencias, pues yo tengo el mio muerto y me gustaria conseguir uno.

    gracias.

    saludos

    -------------------------------------------------
     
  7. ivan.s

    ivan.s Clan Leader

    Registrado:
    4 May 2010
    Mensajes:
    15.722
    Me Gusta:
    3.302
    Ubicación:
    Tarragona
    Modelo:
    e92ia
    en la tapa de encima de los pedales hay algo, mira a ver que no te hayas dejado nada sin conectar
     
  8. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Ok, hablamos cuando solucione el problema
     
  9. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Conectado esta, pero igual esta rota la antena
     
  10. Jose_JN

    Jose_JN Forista

    Registrado:
    3 Ene 2007
    Mensajes:
    3.111
    Me Gusta:
    451
    Ubicación:
    Madrid
    La antena no sirve para nada. Con 10cm de cable coaxial pinchados directamente en el MULF he hecho funcionar bluetooth's (no digo que no mejore con ella) aunque revísalo no vaya a influir por estar cortocircuitada la masa y el contacto interior del cable.
     
  11. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Ok, lo miraré mañana, mil gracias
     
  12. Gene

    Gene Forista Senior

    Registrado:
    3 Jul 2008
    Mensajes:
    4.240
    Me Gusta:
    841
    Ubicación:
    Madrid
    Yo tambien pensé en la antena, pero Jose tiene razón.
     
  13. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    A simple vista está todo bien, he probado con la antena desenchufada y tampoco va, con los dos módulos y con la antena echufada y desenchufada y nada, ya no se q más comprobar
     
  14. Erebus

    Erebus Forista

    Registrado:
    2 Jun 2007
    Mensajes:
    1.391
    Me Gusta:
    10
    La antena se puede abrir y la puedes revisar
     
  15. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Acabo de darme cuenta de q con una moldura del lado de la puerta trasera izquierda estaba pillado el cable de la antena del bluetooth, pero no se ve cortado
     
  16. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Definitivamente el cable q va del mulf a la antena esta roto, e comprobado con un polímetro y no hay continuidad
    Cual es la referencia?
    Cuanto cuesta?
     
  17. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
  18. Gene

    Gene Forista Senior

    Registrado:
    3 Jul 2008
    Mensajes:
    4.240
    Me Gusta:
    841
    Ubicación:
    Madrid
    Prueba a pinchar un cable coaxial de antena de tv pinchando en el conector del mulf. yo lo tengo asi y funciona perfectamente. Con 10 cm de cable basta. Es suficiente con que metas el alambre de cobre del cable dentro de conector, pinchandolo.

    A ver q pasa.

    Si te funciona te ahorraras el cable y tener que desmontar todo el coche. A mi me da 10 metros de alcance con el cablecito asi puesto.
     
  19. serie 3 M-PAKED

    serie 3 M-PAKED En Practicas

    Registrado:
    4 Dic 2008
    Mensajes:
    583
    Me Gusta:
    109
    Ubicación:
    GRANADA
    Nada q no va, estoy ya desesperado, e probado como tu dices y también e cortado el cable del coche y e dejado como 15cm y nada, y con los dos módulos.
     

Compartir esta página