X3 E83 BMW X3 con problemas de potencia y ruido

Tema en 'BMW Serie X3/X4' iniciado por yunhe, 9 Feb 2021.

  1. yunhe

    yunhe En Practicas

    Registrado:
    23 Ago 2010
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola buenas noches. Escribo aqui a ver si alguien del foto me soluciona porque me he dejado mucho dinero en el coche y el mecanico no sabe ya ni que cambiar. El coche es un BMW X3 E83 2.0d de 150cv.
    Ruido: el problema es que el coche al levantar el pie del acelerador , hace un ruido....como que retumba y molesta bastante. Se le cambio primero el flector, luego el soporte de escape, luego soporte de diferencial y la semana pasada los soportes del motor...y el cabron del coche sigue dando por saco. ya no se que hacer. decir que se cambio los 4 neumaticos porque cuando se le cambio solo 2, el coche hacia cosas raras.
    Potencia:el coche en salidas va muy lento...menos que una tortuga. El ,ecanico le metio la maquina y le dio en un principio fallo de los 4 calentadores, el sensor de presion de sobre alimentacion y el 3f00 ( caudalimetro). Se cambio los 4 calentadores, el sensor de presion de sobrealimentacion ( la que va en el colector de admision) y el caudalimetro. Pero el coche sigue sin pontencia y con el fallo de 3f00. Alguien me dice que puede ser ya??
    Decir un amigo tenia el inpa y le metio en el coche y le salio error: 3f00 y 41ED. necesito ayuda.
    Un saludo
     
  2. yunhe

    yunhe En Practicas

    Registrado:
    23 Ago 2010
    Mensajes:
    24
    Me Gusta:
    0
    Ubicación:
    Madrid
    nadie??
     

Compartir esta página