1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Noticia Caja automática "Patinadora" Solucionado.

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por rafael cuevas, 22 Abr 2018.

  1. rafael cuevas

    rafael cuevas Forista

    Registrado:
    28 Ago 2015
    Mensajes:
    860
    Me Gusta:
    388
    Ubicación:
    Toledoland
    Modelo:
    e60 530d 218cv
    buenas noches a todos

    no podía esperar a compartir mi alegría a este gran problemon, y que ha resultado ser una pequeñisima solución, y por supuesto un gran alivio y alegría al haberme ahorrado una pasta. así que os voy a relatar mi experiencia por si hay alguien en la misma situación.

    la cosa empezó con un charquito de aceite en el garaje una bonita mañana que tenia pensado salir con la familia, en ese momento no le di mayor importancia ya que el día anterior había cambiado el aceite y pensé que se me habría derramado al echar en nuevo aceite (tengo la mala manía de hacerlo a pulso y no utilizar un embudo). GRAN ERROR!!. Como ya me daría cuenta despues era aceite del cambio y claro empezó a hacer cosas raras como subir y bajar de vueltas sin acelerar o en cuestas y falta de potencia ya que "patinaba".

    pues bien lo llevo al taller para realizar el cambio de aceite y filtro(todavía no había asociado ese "charquito" a los fallos de la caja) y salgo del taller con la sensación de que había mejorado, pero al día siguiente el famoso charquito volvió a aparecer :eek::eek::eek:. me meto debajo para revisar que pasa y por mas vueltas que le di no encontré la fuga, lo llevo al taller y delante mía repasan el tapón del cárter, repasan cada uno de los tornillos y limpiamos toda la caja y con ella en marcha observamos si hay fuga. NADA:mad:. total que me llevo en tanque pa casa y me paso varias semanas dando vueltas a la cabeza y por el foro y por san google...y ya me digo...el conector de la mecatronica!!

    me voy pal taller y le digo al mecánico que si me lo había cambiado, a lo que me responde que no.:lloro::lloro:. total que me lo cambia y la fuga desaparece pero el "patinar" sigue ahí pero solo cuando le apreto al acelerador para darle caña, sube fácil de vueltas sin tirar y al poco baja de vueltas a la vez que el coche coje fuerza.

    pues bien y ya para terminar después de pedir mil presupuestos, revisarme mil tutoriales (los presupuestos no bajan de 2500 pavos y va a ser que no;)), ver otros mil vídeos... me decido a empezar por lo mas fácil y barato e ir viendo como va la cosa. Así que pido por ebay los tubitos y la junta de la mecatronica con la caja, desmonto el cárter y la mecatronica, los sustituyo, vuelvo a montar todo rellenando con aceite nuevo, reset de valores y vueltecita de honor.

    no me lo podía creer:fiesta::fiesta::fiesta::fiesta: ya solo al salir a la puerta del garaje y poner D el coche tiraba para adelante en cuanto levantaba el pie del freno como si me dijera DAME CAÑA!!. salgo suave y muevo sin acelerones durante un rato y ya cuando veo que que no hace extraños y ha cogido bien la temperatura le doy un poco mas de caña y efectivamente la caja ya no patinaaaaa!!!!:nengs:.

    la solución han sido 50 euritos de nada y sobre todo la satisfacción de haberlo solucionado yo mismo.
     
    dr16v, packs.m, Manol y 8 otros les gusta esto.
  2. 392C

    392C Forista Senior

    Registrado:
    31 Mar 2014
    Mensajes:
    4.484
    Me Gusta:
    5.092
    Modelo:
    320I E92
    50 frente a 2500. Flipa!!!
    Enhorabuena
     
    A rafael cuevas le gusta esto.
  3. José C.l.

    José C.l. En Practicas

    Registrado:
    4 May 2015
    Mensajes:
    204
    Me Gusta:
    196
    Modelo:
    535d touring
    Tienes alguna foto de lo que has cambiado ?
     
  4. rafael cuevas

    rafael cuevas Forista

    Registrado:
    28 Ago 2015
    Mensajes:
    860
    Me Gusta:
    388
    Ubicación:
    Toledoland
    Modelo:
    e60 530d 218cv
    foto no pero te puedo poner las de ebay la verdad es que me lie a desmontar y cuando me quise dar cuenta ya tenia las manos llenas de aceite de la caja.
    [​IMG][​IMG]
     
    A José C.l. le gusta esto.
  5. José C.l.

    José C.l. En Practicas

    Registrado:
    4 May 2015
    Mensajes:
    204
    Me Gusta:
    196
    Modelo:
    535d touring
    Tuviste mucho lío para montar?
    Gracias.
     
  6. rafael cuevas

    rafael cuevas Forista

    Registrado:
    28 Ago 2015
    Mensajes:
    860
    Me Gusta:
    388
    Ubicación:
    Toledoland
    Modelo:
    e60 530d 218cv
    primero sacas el aceite por el tapon, luego quitas con cuidado el carter (ojo todavia queda aceite dentro), luego se suelta el conector de la mecatronica y la carcasa que los sujeta, aqui hay que tirar de maña ya que no hay mucho espacio para manazas como las mias. despues sueltas la mecatronica y ya tienes las juntas a la vista. las cambias, montas la mecatronica y cierras.
    el llenado de aceite tiene rollito...a saber:
    1º llenar hasta que rebose por el tapon de llenado (esta en un lateral)
    2º encender el coche esperar a que llegue a temperatura de 35-40 grados (necesitas ista-d o similar para ver el valor en tiempo real o un termometro un poco profesional),volver a rellenar mientras meter marchas R, D 1ª2ª3ª esperando unos 3 o 4 segundos entre cambio y cambio(para esto...lo mejor es tener cerca al "cuñao" jiji)
    te pongo el procedimiento completo de un cambio de aceite zf que he seguido yo. https://mega.nz/#!NodGVAoR!0JJ-Fe6t6qdo2AD0_p8Yf-8F-8YT4hkoeRpOIog4wc0
     
    A manu710 le gusta esto.
  7. Fran_320

    Fran_320 Forista

    Registrado:
    23 Jul 2007
    Mensajes:
    1.341
    Me Gusta:
    536
    Ubicación:
    Cadiz
    Modelo:
    520D LCI-320D
    Me alegro que la solución haya sido Buena Bonita y Barata....
    Enhorabuena.
     
    A rafael cuevas le gusta esto.
  8. zao

    zao En Practicas

    Registrado:
    10 Mar 2007
    Mensajes:
    585
    Me Gusta:
    100
    Ubicación:
    Granada
    Modelo:
    535d E60
    Enhorabuena por a ver dado con la solucion y gracias por compartirla.

    Un saludo.
     
    A rafael cuevas le gusta esto.
  9. Carlitos27

    Carlitos27 Forista

    Registrado:
    28 Abr 2013
    Mensajes:
    1.524
    Me Gusta:
    680
    Ubicación:
    20750
    Gran trabajo compañero y buenísimo ahorro económico, por no decir el alivio que as tenido al ser solo eso .
    Lo que no me queda muy claro es, de donde venía la pérdida de aceite? Si no fugaba del conector ni del cárter.....? De donde?
     
    A rafael cuevas le gusta esto.
  10. topinistikun

    topinistikun Forista

    Registrado:
    13 Sep 2009
    Mensajes:
    3.188
    Me Gusta:
    1.362
    Modelo:
    E60, R 1200 GS
    Lo ha dicho en el post: la fuga venía del conector.
     
    A rafael cuevas le gusta esto.
  11. manu710

    manu710 Forista

    Registrado:
    22 Jul 2012
    Mensajes:
    1.097
    Me Gusta:
    676
    Ubicación:
    Barcelona
    Modelo:
    525Da E61
    Muy buena faena, Rafael:):)
     
    A rafael cuevas le gusta esto.
  12. rafael cuevas

    rafael cuevas Forista

    Registrado:
    28 Ago 2015
    Mensajes:
    860
    Me Gusta:
    388
    Ubicación:
    Toledoland
    Modelo:
    e60 530d 218cv
    gracias manu.
     
  13. Thë_Ömën

    Thë_Ömën En Practicas

    Registrado:
    22 Ago 2015
    Mensajes:
    214
    Me Gusta:
    67
    Modelo:
    530d M
    Increíble!! Me alegro espero que dure!! Puedes poner los link de los tubitos dichosos por favor ? Ya que estás el conector también !
     
  14. rafael cuevas

    rafael cuevas Forista

    Registrado:
    28 Ago 2015
    Mensajes:
    860
    Me Gusta:
    388
    Ubicación:
    Toledoland
    Modelo:
    e60 530d 218cv
    A Thë_Ömën le gusta esto.

Compartir esta página