X5 E53 Calefaccion no funciona

Tema en 'BMW Serie X5/X6' iniciado por Jorgecpp, 29 Ene 2021.

  1. Jorgecpp

    Jorgecpp En Practicas

    Registrado:
    17 Sep 2015
    Mensajes:
    280
    Me Gusta:
    93
    Modelo:
    BMW X5 3.0d 218
    Buenas noches foreros.

    Hoy me ha dejado de funcional la calefaccion del E53, bueno, mas bien el ventilador, no va en ninguna velocidad, no he notado nada raro antes, ni ruidos extraños ni nada.

    Alguien sabe que puede ser?

    Saludos!
     
  2. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    864
    Me Gusta:
    308
    O famoso erizo o el propio ventilador a muerto.. Pero antes de nada revisa los fusibles..
     
    A Jorgecpp le gusta esto.
  3. Jorgecpp

    Jorgecpp En Practicas

    Registrado:
    17 Sep 2015
    Mensajes:
    280
    Me Gusta:
    93
    Modelo:
    BMW X5 3.0d 218
    Fusibles estan revisados, la diagnosis no detecta ningun fallo. Creia que el erizo se quedaba el ventilador fijo funcionando. Mañana revisaré erizo y motor.
     
  4. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    864
    Me Gusta:
    308
    No siempre se queda fijo..
    Mirar erizo es fácil... motor ya es mas chungo ,. hay que sacar el salpicadero .
     
    A Jorgecpp le gusta esto.
  5. Jorgecpp

    Jorgecpp En Practicas

    Registrado:
    17 Sep 2015
    Mensajes:
    280
    Me Gusta:
    93
    Modelo:
    BMW X5 3.0d 218
    Hoy he revisado erizo, como tengo un E46 se lo he sacado y puesto al x5 y nada, lo mismo, asi que he sacado la parte frontal donde va el filtro de habitáculo y moví con los dedos el ventilador, iba suave, volví a dentro y al poner contacto ya volvió a funcionar. De momento va perfecto.
     
  6. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    864
    Me Gusta:
    308
    Entonces lo que tienes es el problema con las escobillas de motor,. que ya están en las últimas y hacen mal contacto,.. Así que ve mentalizandote que vas a tener que cambiar el motor.
     
    Última edición: 30 Ene 2021
  7. Jorgecpp

    Jorgecpp En Practicas

    Registrado:
    17 Sep 2015
    Mensajes:
    280
    Me Gusta:
    93
    Modelo:
    BMW X5 3.0d 218
    Es posible, a ver lo que dura.
     
  8. mochii7

    mochii7 Forista

    Registrado:
    19 Ene 2015
    Mensajes:
    1.722
    Me Gusta:
    678
    Modelo:
    x6
    Lo mismo es q estaba agarrado por algo y al final moviéndolo se solto
     
  9. Jorgecpp

    Jorgecpp En Practicas

    Registrado:
    17 Sep 2015
    Mensajes:
    280
    Me Gusta:
    93
    Modelo:
    BMW X5 3.0d 218
    De momento sigue funcionando, aqui ha llovido mucho estos dias, lo achaco al exceso de humedad.
     

Compartir esta página