Calefacción y arranque en 318 tds compact

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por AlvaroMR, 28 Oct 2008.

  1. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Buenas tardes,

    he estado buscando por el foro acerca de los dos problemas que han aparecido en mi coche en los últimos días, a ver si me podeis ayudar porque con lo que he leído no me ha quedado muy claro.

    El primer problema: el coche arranca muy mal en frío, hay que insistir mucho y cuando acaba arrancando echa un humazo bestial.

    El segundo problema: viniendo del trabajo me he dado cuenta que la calefacción en parado (es decir, con el coche arrancado pero metido en un atasco) no calienta, en cambio a velocidades normales comienza a subir la temperatura del aire.

    Espero vuestras respuestas.

    Un saludo y gracias.

    Alvaro.
     
  2. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Revisa calentadores y nivel del liquido refrigerante.
     
  3. Pursuit

    Pursuit En Practicas

    Registrado:
    26 Abr 2007
    Mensajes:
    334
    Me Gusta:
    0
    Ubicación:
    España
    Y si se tiene el nivel ok? podría ser filtro obstruído? s2
     
  4. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Gracias por las respuestas, acabo de revisar el nivel de refrigerante y parece que está bien. Así que vosotros me diréis.

    Un saludo.

    Alvaro.
     
  5. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    2.143
    Me Gusta:
    546
    Ubicación:
    Cadiz
    Modelo:
    320d fruteroo
    calentadores, decimos.
     
  6. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Lo del tema del arranque, casi seguro que son los calentadores, porque ahora arrancaba bien (no llevaba mucho tiempo parado, con lo cual no le ha dado tiempo a enfriarse).

    He imaginado que lo del refrigerante será para solucionar el problema de la calefacción y ésto si que me tiene preocupado porque el nivel de líquido está bien.

    Un saludo.

    Alvaro.
     
  7. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    40.914
    Me Gusta:
    52.425
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    ¿LLevas el ventilador de la calefacción encendido?
     
  8. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Si, lo he probado en las 4 posiciones y funcionaba correctamente.
     
  9. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    40.914
    Me Gusta:
    52.425
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Pues si el nivel del refrigerante está bien, te quedan las válvulas de la calefacción.

    [​IMG]
     
  10. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Ok, mañana lo miro, hay alguna forma de limpiarla o va sellada?

    Muchas gracias por la ayuda, si se os ocurre alguna otra solución me comentais.

    Un saludo.

    Alvaro.
     
  11. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    40.914
    Me Gusta:
    52.425
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Cuando dices que en parado no sale aire caliente, ¿tienes encendido el ventilador?
     
  12. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Buenos días,

    si, lo tengo puesto en la posición 4. Resumiendo: el ventilador funciona bien en todas las posiciones, pero el aire sale caliente cuando voy en marcha y frío cuando el coche está encendido pero a baja velocidad (un atasco).

    Un saludo.

    Alvaro.
     
  13. *-Javixu-*

    *-Javixu-* Guest

    saludos, Me ha venido al pelo el hilo, porque tengo el mismo problema.

    De un día para otro, coincidiendo con la acusada bajada de temperatura, el coche le está costando horrores arrancar en frío, y la bomba de gasoil está nueva, y el refrigerante creo k tb, lo miraré luego.
    Supongo que será tema de los calentadores... como lo puedo saber?? La reparación es sencilla como para acerla por cuenta propia??
    En cuanto al tema de la calefacción me pasa exactamente los mismo, cuando el coche ve en marcha perfecto, pero al parar o ir en atasco, no calienta, empieza a bajar la temperatura del aire.

    Perdon por el ladrillo, y un saludo a todos los viejos conocidos.
     
  14. JJRacing

    JJRacing Guest

  15. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Buenas, hoy he cambiado la vávula de la calefacción por otra, y me sigue sucediendo lo mismo, hemos probado la válvula antigua conectándola directamente a la batería y abría y cerraba correctamente, así que en principio no parece que sea esa la avería, ¿puede ser que el cable que le da corriente no esté bien?. A ver si me podeis ayudar.

    Por cierto, el tema del arranque: hemos comprobado los calentadores conectando un cable al positivo de batería y el otro extremo a la cabeza del calentador, los cuatro daban chispa, me han comentado que cuando dan chispa no están rotos. Pero el coche sigue sin arrancar bien en frío.


    A ver que podeis comentarme.

    Un saludo.

    Alvaro.
     
  16. wuil

    wuil Forista

    Registrado:
    13 Abr 2008
    Mensajes:
    2.400
    Me Gusta:
    117
    Ubicación:
    barcelona
    hola. cambiale los calentadores. a mi me pasaba lo mismo le costaba mucho arrancar en frio en caliente no pasa,los cambie y perfecto.
     
  17. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Quiero cambiarle los calentadores, pero antes de liarme con ese follón me gustaría saber si la prueba que les hice (conectarlos a la batería y ver si dan chispa) es suficiente para conocer el estado de éstos.Un saludo.Alvaro.
     
  18. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    2.143
    Me Gusta:
    546
    Ubicación:
    Cadiz
    Modelo:
    320d fruteroo
    Creo que la prueba "fiable" es poner el contacto e ir comprobando uno a uno los pines del relé de calentadores, que está junto a la centralita en su hueco.Tambien creo que hay que hacer la medicion en el tiempo justo en que está encendido el testigo en el cuadro.
    Ademas de esto una posible y barata solucion es colocar una valvula antirretorno a la salida de la bomba inyectora (en el retorno de la bomba), y otra antes del filtro, asi evitas que se te descarge el circuito de alimentacion. Eso te puede dar tambien problemas de arranque en frio.
    Un saludo.
     
  19. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    40.914
    Me Gusta:
    52.425
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Aquí puedes ver la comprobación de los calentadores.

    [​IMG]
     
  20. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    Probaré esto que me comentais y os diré que resulta. La verdad es que tanto el tema de la calefacción como éste de los inyectores me están sacando un poco de quicio.

    Un saludo y muchas gracias a todos.
     
  21. deven

    deven Forista

    Registrado:
    2 May 2007
    Mensajes:
    2.528
    Me Gusta:
    729
    Ubicación:
    madrid
    como tienes la bateria.......? lo de la calefaccion, suele pasar si no esta purgado el circuito purgaro aver si solucionas algò.........saludos
     
  22. AlvaroMR

    AlvaroMR En Practicas

    Registrado:
    11 Jun 2008
    Mensajes:
    18
    Me Gusta:
    0
    Ubicación:
    Getafe
    La batería creo que está bien porque aguanta buenas embestidas, cada vez que saco el coche por la mañana son 4 o 5 intentonas con el arranque hasta que se pone en marcha y de momento no flaquea.

    Un saludo.
     

Compartir esta página