Avería Cambio Automático f45 216d

Tema en 'Serie 2 Active/Gran Tourer (F45/F46) (2014-)' iniciado por loopy_al, 7 Jun 2019.

  1. loopy_al

    loopy_al

    Registrado:
    8 Sep 2017
    Mensajes:
    4
    Me Gusta:
    2
    Modelo:
    Serie 2 AT
    hoy al volver a casa me he dado cuenta de un aviso que antes al parar el coche no salía, es este

    "Con vehículo parado, asegure el vehículo con el freno de estacionamiento. Encargue la revisión a su Servicio"


    a alguien le ha pasado?, tenia la palanca en posición P y freno de mano puesto.

    PD: estoy intentando subir la foto pero no me deja
     
    Última edición: 7 Jun 2019
  2. samuel_sam

    samuel_sam En Practicas

    Registrado:
    23 Jun 2018
    Mensajes:
    707
    Me Gusta:
    274
    No, entiendo que ahora te lo hace constantemente no, cada vez que paras ?
    Para subir fotos lo mejor a través de la aplicación tapatalk. Es comodisimo.
     
  3. loopy_al

    loopy_al

    Registrado:
    8 Sep 2017
    Mensajes:
    4
    Me Gusta:
    2
    Modelo:
    Serie 2 AT
    Al quitar el contacto del coche, me sale el aviso, independientemente de que ponga el freno de mano o no. Cuando lo abro también me sale, una vez arrancado y en marcha desaparece, es muy raro
    [​IMG]
     
    Última edición: 8 Jun 2019
  4. samuel_sam

    samuel_sam En Practicas

    Registrado:
    23 Jun 2018
    Mensajes:
    707
    Me Gusta:
    274
    Pues si, a lo mejor el freno electrónico no funciona correctamente, me parece que tendrás que pasar por concesionario a que lo revisen.
     
  5. loopy_al

    loopy_al

    Registrado:
    8 Sep 2017
    Mensajes:
    4
    Me Gusta:
    2
    Modelo:
    Serie 2 AT
    No se, ya pedí cita, a ver que me cuentan
     
  6. XALaucirica

    XALaucirica

    Registrado:
    4 Ago 2016
    Mensajes:
    5
    Me Gusta:
    1
    Modelo:
    218d GT
    Me pasó lo mismo con mi 218d aut.
    Lo llevé y cambiaron la palanca de cambios en garantía.
    Suerte y espero que también lo tengas en garantía.
     
  7. ptrz_10

    ptrz_10 En Practicas

    Registrado:
    16 Abr 2015
    Mensajes:
    150
    Me Gusta:
    65
    Ubicación:
    ZARAGOZA
    Modelo:
    520D.F10/AT216D
    Buenas, a nosotros nos pasó eso exactamente y parece ser que fallaba un contacto de un detector que lleva para saber que la palanca está en posicion P. En el 218d la caja de cambios es distinta (para nuestra desgracia) ya que la nuestra es totalmente mecanica con posiciones fijas y en el 218d creo que monta la que va a impulsos y lleva el boton con la P. Saludos. Me la cambiaron en garantia.
     
  8. loopy_al

    loopy_al

    Registrado:
    8 Sep 2017
    Mensajes:
    4
    Me Gusta:
    2
    Modelo:
    Serie 2 AT
    Si algo de eso me temía, dichosos sensores. Por suerte lo tengo en garantía, ya os contaré que me dicen. Con respecto a la palanca la veo muy ruda, mi a4 también es mecánica y es mucho más suave, claro que nada que ver con la de impulsos que comenta el compi.

    gracias por las respuestas
     

Compartir esta página