1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Cambio cable sensor de freno e46

Tema en 'Foro General BMW' iniciado por Raulbmwe46320d136cv, 15 May 2019.

  1. Raulbmwe46320d136cv

    Raulbmwe46320d136cv

    Registrado:
    15 May 2019
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    Bmw e46 320d
    Hola buenas tengo un bmw e46 320d 136cv pues que desde que compre el coche ace unos meses tengo el chivato del sensor del freno encendido. E cambiado el sensor trasero y sigue igual fui a mirar el de alante y resulta que no solo no tiene el sensor si no que no tiene el cable que va de la cajita de plastico al motor. E buscado en internet el cable y solo viene el sensor que va al cable pero no encuentro el cable que va del sensor al motor.
     
  2. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    32.732
    Me Gusta:
    24.517
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Última edición: 15 May 2019
  3. Raulbmwe46320d136cv

    Raulbmwe46320d136cv

    Registrado:
    15 May 2019
    Mensajes:
    2
    Me Gusta:
    0
    Modelo:
    Bmw e46 320d
    Hola muy buenas soy nuevo en esto y no se muy bien como va. Respecto a mi problema tengo dos sensores. Uno en la rueda trasera derecha y otro en la rueda delantera derecha. Mi problema es que el cable del sensor estaba quitado. No lo tenía puesto pero tanpoco la parte que manda la informacion. Me explico mejor: digamos que el cable esta compuesto por dos partes. Una que va de la pinza a la caja de plastico y el otro que va de la caja de plastico al motor. Pues me falta el cable que va al motor. Nose como se llama por eso no e podido encontrarlo. Un saludo y muchas gracias
     
  4. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    32.732
    Me Gusta:
    24.517
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO

    Te repito que en la rueda delantera derecha no lleva cable del sensor de desgaste de pastillas, solo el del ABS, mira en la rueda delantera izquierda.
     

Compartir esta página