1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Chat

Tema en 'Foro General BMW' iniciado por Breto, 24 Ene 2007.

  1. Breto

    Breto Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.503
    Me Gusta:
    17
    Ubicación:
    Galicia (OU)
    Modelo:
    Z 2.5SI
    Para cuando van a poner operativo el chat??'
    Seria interesante unas cuantas salas....
     
  2. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    6
    Ubicación:
    Santiago
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    va haber chat del foro???
     
  3. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    6
    Ubicación:
    Santiago
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    me callo, ya he visto que está aí arriba.:embarrassed:
     
  4. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
    yo desde que entro aqui no le visto funcionar:rofl:
     
  5. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.777
    Me Gusta:
    8
    Ubicación:
    Albacete
    hubo una epoca que si funcionó :rolleyes: ....
     
  6. 320TD_MKONZEPT

    320TD_MKONZEPT Forista Senior

    Registrado:
    9 Dic 2006
    Mensajes:
    4.727
    Me Gusta:
    267
    Ubicación:
    Barcelona
    yo tampoco lo e visto funcionar nunca..
     
  7. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    6
    Ubicación:
    Santiago
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    y porque ya no funciona???
     
  8. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.915
    Me Gusta:
    459
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    yo alguna vez he chateado...
     
  9. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    6
    Ubicación:
    Santiago
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    pues yo desde que estoy aqui no lo he visto funcionar, por que no funciona??
     
  10. POLA

    POLA Forista Senior

    Registrado:
    25 Ene 2006
    Mensajes:
    6.051
    Me Gusta:
    7
    Ubicación:
    Cox (Alicante)
    Yo si lo use un tiempo, y la verdad es que te reías mucho jajaja. Pero no se el motivo por el cual no funciona y no se cuando estará disponible...
     
  11. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.915
    Me Gusta:
    459
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    ni idea haber si algun moderador sabe algo...
     
  12. poleposition

    poleposition Guest

    al parecer si funciona con explorer pero con firefox no, a saber.
     
  13. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
    Pues ami ni uno ni otro..........................:rolleyes: y lo acabo de probar
     
  14. POLA

    POLA Forista Senior

    Registrado:
    25 Ene 2006
    Mensajes:
    6.051
    Me Gusta:
    7
    Ubicación:
    Cox (Alicante)
    A mi ni con explorer
     
  15. turbo1.8

    turbo1.8

    Registrado:
    22 Mar 2006
    Mensajes:
    252
    Me Gusta:
    0
    Ubicación:
    Basauri
    Tampoco me funciona, me sale una cosa muy rara:

    Notice: Use of undefined constant PP_SCRIPT - assumed 'PP_SCRIPT' in /home/httpd/vhosts/bmwfaq.com/httpdocs/includes/functions_gallery_store.php on line 47

    Notice: Undefined index: HTTPS in /home/httpd/vhosts/bmwfaq.com/httpdocs/includes/class_core.php on line 1575

    Notice: Undefined index: HTTPS in /home/httpd/vhosts/bmwfaq.com/httpdocs/includes/class_core.php on line 1575
    ‹im¤Óc8êäÜ^º£·ˆÀë˜Ù¸hý×Æß ®  cÐÛ�{?ò½ÎÑw¬Ì9$OoR;óaÁ'Ñ0¸‰?à§+£Ø½M`àènó…CcúC’Q8ôãÉJõ¿ NàÀ�‡ g’š\Cí&�W1EF L(Óÿ_V_`ZE%Ö'„*�gl+Á¦©è Ñöñb¸yzÛq…Äö½Ï’ïÇ+3Œ†à”ë âÙA`Õè˜(?y¿'g¸%Þ!l ëlÊo8É,”D㌠€Ÿf…è"™LÜžÆÌ’0&͘ (É™õA T@6;¦ •�ÍŽßùìÜÝb¸vd‹vÄö�v¦½Ô™øÔψIØ^é:`'xY·5²¯Wš/vaÛðæ†Á þdôäîl=t¯û~š\Á`ŠA�þ�T˜ð½Á1pÐËáÅÖ�L‡>¦Ø(VÌ>ûÉt·|³Œ¡=,‚�µ¯CbØ|a,JH5aæÁ@' „]lSÑ,�ii˜„±�W¼?]Іe;eæ±Ò3wऻ0÷ØD_ƒ•Ð�×�mŠh—°ílusS£6©f~ˆpˆ–!7É»\¬/ yH¶#…RJ¨Fà95ý™LËWpÆâ(Öï˜G¼nÄU¸�AŽÐcŽž:3J;FOð?·£ þ�”Ÿý£4‚ZNFŸdSÁ+º‰Ýiבï‚î1Èa#ŸðmèØ€ еa‹›Ðd³¶ wÛ™§‹ôÍ4po;äuzÊ œEV<$FÉŠ/ùP�¹ �ó�¬|GØtQ‚ðnjòr™‚ak6AL‰ì'ìÚ ²¹Í2%»SP²‹ÕžÕz½c(eØšÙôUgsþÁ ÔgÓ r=¦áç°�{³¾«}è :¡@sÿk¡äà&�9Oá-Ë[PZrÃéýòؽU¬´þ/àËÙKB˜¨+d‹(Ö Kö1�rþd2<Ê×ÎBqÈ‹Sì” °`$î1\.@©EÉ”†3Dñ¬ˆÂ.˜�d>gÁ"?œÎR¤”X)\u®6óPç†Ó ³eCPEY¦{÷wC�Ó èYox’OèÇ*�g=M Üc3fíe"KP÷}—€§ÈufD÷I:,ã$�‘RX]§ÅË0a«âò“YâÆ`Ÿ<é±0Š€å�Š½:m– ò×�@Ë÷ù1Oå_ Öâ!Ûwí†?"�Y�ýEòË,2c]]0!©×Q4BŠ¢«P ÞŠ_ÍgI r�@àŠŽbXkÄ=kƒhRG=)qäÑ•Tv9vë�8ÑßužÑ?yd2w²¥Â&v{I›ðg5 !¤¤¥�Ô\Ô©’Âœ$Tl¨´ `K#‹ŒŠr¯ŸÂ„¾jmÜŒ³à'b¥(-Õ²æð„Œ]L=rs3g©,^ÊÙÖ·© ÍŽb è‰%17[8¾o \ûÛŽ†&�†…‹ XéQ©˜Œ:ÕaALó’x¨ú\C»Å,R¥Ê‚v±ú3Ÿ‚í^;!:T©äu•5¥p¼" Ló#¿¹
     
  16. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    6
    Ubicación:
    Santiago
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    a mi no me sale nada de nada, solo una página en blanco
     
  17. romeodj

    romeodj Forista Senior

    Registrado:
    18 May 2006
    Mensajes:
    5.935
    Me Gusta:
    226
    Ubicación:
    La Coruña
    pues a mi no me va
     
  18. romeodj

    romeodj Forista Senior

    Registrado:
    18 May 2006
    Mensajes:
    5.935
    Me Gusta:
    226
    Ubicación:
    La Coruña
    esto es lo que me pasa a mi con el explorer