1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Chirrido -> Localizado en cardan -> Solucionado

Tema en 'Foro General BMW' iniciado por cantonjf, 6 Nov 2018.

  1. cantonjf

    cantonjf En Practicas

    Registrado:
    14 Feb 2013
    Mensajes:
    130
    Me Gusta:
    117
    Modelo:
    116i
    Hola compañeros,

    Agradecería vuestra ayuda para identificar de dónde puede provenir un chirrido presente en mi 116i e87.

    El chirrido se puede apreciar sobretodo en 1ª, 2ª incluso 3ª, en las demás marchas no lo tengo claro. Se produce cuando sueltas el acelerador y el coche va reteniendo. Acelerando o con el embrague pisado no se aprecia.

    Dando marcha atrás se aprecia tanto acelerando como reteniendo y creo que el sonido es algo diferente.

    Se ha cambiado todo el kit de embrague incluyendo bimasa que estaba en mal estado y el sonido no ha desaparecido. En el taller no aprecian que nada más esté mal mirando en el elevador.

    A continuación pongo un video donde se puede apreciar claramente. En primer lugar bajo las rampas del garaje en 1ª sin acelerar con el motor reteniendo el coche. A partir del minuto 1 acelero un poco y meto segunda, suelto el acelerador y se puede apreciar el sonido. Desde el minuto 1:30 doy marcha atrás y se puede escuchar el sonido que hace en este caso.

     
    A ObiWan le gusta esto.
  2. Snatch

    Snatch Forista Senior

    Registrado:
    16 Ago 2018
    Mensajes:
    4.556
    Me Gusta:
    8.503
    Modelo:
    M3
    Parecen las pastillas no?
     
    A cantonjf le gusta esto.
  3. jokameda

    jokameda Forista

    Registrado:
    11 Ago 2017
    Mensajes:
    806
    Me Gusta:
    2.638
    Ubicación:
    Sabadell
    Modelo:
    en busca de el
    A mi también me parece un roce de las pastillas...
     
    A cantonjf le gusta esto.
  4. cantonjf

    cantonjf En Practicas

    Registrado:
    14 Feb 2013
    Mensajes:
    130
    Me Gusta:
    117
    Modelo:
    116i
    Gracias por responder, pisar el freno no hace que el sonido cambie, por tanto no se si será roce de las pastillas...
     
  5. Snatch

    Snatch Forista Senior

    Registrado:
    16 Ago 2018
    Mensajes:
    4.556
    Me Gusta:
    8.503
    Modelo:
    M3
    A mi hace unos años me paso algo muy parecido sonaba casi igual giraba y se iba el sonido iba recto y a veces aparecía a veces no pillaba bache sonaba etc... y cuando empezaba a sonar era constante así como lo tuyo... resultó ser las pastillas traseras.
     
    A cantonjf le gusta esto.
  6. Snatch

    Snatch Forista Senior

    Registrado:
    16 Ago 2018
    Mensajes:
    4.556
    Me Gusta:
    8.503
    Modelo:
    M3

    Edito que se me olvidaba a mi tampoco se me iba el sonido cuando frenaba y por eso pensaba que no eran las pastillas... para asegurarte dile a alguien que mueva el coche y tú desde fuera echa un ojo a si lo verás mejor de donde viene;)
     
    A cantonjf le gusta esto.
  7. cantonjf

    cantonjf En Practicas

    Registrado:
    14 Feb 2013
    Mensajes:
    130
    Me Gusta:
    117
    Modelo:
    116i
    Gracias por las respuestas compañeros. Ya está localizado de dónde proviene y es del cardán. Lo raro es que todos los componentes como flector o silentblock se ven en buen estado.

    El ruido proviene concretamente de la mitad del cardan mas cercano al diferencial por el centro de la barra, pero entiendo que puede ser el sonido que se propaga por el metal. Esto se puede escuchar con el coche en el elevador y moviendo las ruedas traseras o directamente girando el cardán.

    A parte el coche ha empezado a vibrar bastante a veces reteniendo y a veces también acelerando. A mayor velocidad, entorno a 120 se escucha como un zumbido, similar a cuando un cojinete está mal. A baja velocidad se nota un ruido de fondo como de lavadora centrifugando.

    Mañana se llevan la transmisión a un especialista para que la revise y repare o equilibre si fuera necesario. Contaré por aquí lo que me digan.
     
    A Snatch y Jiro les gusta esto.
  8. Panda

    Panda Forista Legendario

    Registrado:
    22 Dic 2010
    Mensajes:
    9.213
    Me Gusta:
    10.631
    Compañero yo tuve un ruido que si no era el mismo era al 99% el mismo y se me fue anulando los sensores de las pastillas de freno. En los serie 1 nos suenan a mucha gente y los llevamos "anulados"(atados con bridas para que no den fallo). Tienes un sensor en la pinza delantera izquiera y otro en la trasera derecha.

    Haz la prueba y quítalos a ver si desaparece el ruido, el coste es cero y asi al menos descartas esto que te digo. Interesante tambien al quitarlos meterle a las pastillas grasa de cobre, que a veces vibran frenando suave e incluso sin frenar y suenan. Revisaría primero estos puntos que te digo por la similitud con lo que a mi me pasó y por el bajo coste.
     
    A cantonjf le gusta esto.
  9. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.861
    Me Gusta:
    1.078
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    Se te ha metido algo entre el disco y el protector, recuerdo a un forero que le paso y se descubrio al quitar la rueda.
     
    A cantonjf le gusta esto.
  10. cantonjf

    cantonjf En Practicas

    Registrado:
    14 Feb 2013
    Mensajes:
    130
    Me Gusta:
    117
    Modelo:
    116i
    Hola, ya está arreglado, lo comento por aquí por si alguna vez le pasa a alguién.

    Como comentaba en mi último mensaje, el ruido provenía del cardán. Se desmontó al completo y se llevó a un taller especializado en transmisiones donde localizaron el problema y cambiaron la cruceta del tramo final del cardán donde engancha ya con el diferencial. En este tipo de talleres tienen también la maquinaria necesaria para equilibrar toda la transmisión (como pasa con los neumáticos) ya que al sustituir piezas es necesario equilibrarla.

    Ahora ya el coche va perfecto sin ruidos ni vibraciones de ningún tipo.

    Saludos
     
    A Panda y bubujita les gusta esto.
  11. Jesk

    Jesk En Practicas

    Registrado:
    27 Ene 2018
    Mensajes:
    81
    Me Gusta:
    13
    Modelo:
    Serie 1 120i
    Me ha pasado exactamente lo mismo.
    Creo que es una avería típica de nuestro modelo.
    No entendía la relación pues sueles pensar que es de frenos exclusivamente.
    A ver cómo queda tras reacondicionar la transmisión.
    Gracias
     

Compartir esta página