1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Brico-Manual Cómo revisar los sensores del ABS

Tema en 'BMW Serie 5 E-39 (1995 - 2004)' iniciado por HydrogenSolutions, 2 Sep 2016.

  1. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    Este verano hay múltiples incidencias de este tema, y cuando saneé los míos en Abril hice fotos que había olvidado colgar. Va siendo hora de aportar a otros:


    Los cables de los sensores del ABS tienen una estructura de doble aislamiento:

    - un primer aislamiento evita que ambos cables entren en contacto. Su plástico se endurece y vuelve quebradizo con los años y el calor, incluso bajo la protección del segundo. (+15 años, +250.000km)

    - un segundo aislamiento que recubre los otros dos. Más flexible, que al degradarse va perdiendo resistencia y ante las continuas flexiones de la suspensión, se corta y deja sin protección al aislamiento interior y al cable metálico, que acaba rompiéndose.


    Cuando se rompe totalmente un conductor de cualquiera de los sensores, aparece encendida en modo permanente la luz del ABS+ASC. Cuando el afectado es el sensor de la rueda trasera del lado del conductor provoca que no haya lectura de velocidad, distancia recorrida ni consumo instantáneo.


    Así es como debería estar fijado el cable del sensor de la rueda trasera del lado conductor (esta foto es del nuevo puesto, obvio)

    [​IMG]

    Y aquí ambos, para que se vea la zona donde se producen los cortes, donde está la cinta aislante, entre ambas sujecciones de goma a la suspensión, y justo por la punta del cono de goma.

    [​IMG]

    Esta es una foto de lo que te sueles encontrar al degradarse los aislantes de los cables de los sensores del ABS (he cortado un poco la punta de la goma de la sujección a la suspensión para apreciar mejor el fallo):

    [​IMG]

    Y si la cosa ha ido a peor sin corregirlo, acaba pasando ésto:

    [​IMG]



    Si revisáis ésto y no es la causa, mala suerte: el paso siguiente es comprobar la unidad electrónica del ABS.
     
    Última edición: 16 Dic 2016
    Resteban, Thelagartom, SergioGus y 10 otros les gusta esto.
  2. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    43.628
    Me Gusta:
    25.417
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Excelente brico :amo::amo:, parece simple, pero es una avería que por un simple cable cortado, puede doler mucho la cabeza y hay que saber localizarlo.
    Anotado para la base de datos. :neng:
     
    A tes, Eddie27 y HydrogenSolutions les gusta esto.
  3. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    Un placer aportar mi granito de arena.:drink:
     
    A tes le gusta esto.
  4. Manolete

    Manolete Forista

    Registrado:
    9 Sep 2014
    Mensajes:
    1.207
    Me Gusta:
    533
    Modelo:
    bmw 530d e39
  5. tes

    tes Forista Senior

    Registrado:
    12 Ene 2011
    Mensajes:
    4.904
    Me Gusta:
    1.151
    Ubicación:
    Alcalá de Henares
    Modelo:
    530d auto
    Pues se agradece. Puedes ir a algún taller y volverse todos locos y nosotros cómo dueños, a sufrir....:metra:
     
  6. batidos124

    batidos124 En Practicas

    Registrado:
    13 Sep 2009
    Mensajes:
    188
    Me Gusta:
    26
    Ubicación:
    valladolid
    Buen aporte. Primera cosa que miraremos cuando nos falle.ç
    Un saludo y gracias.
     
  7. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    Con las lluvias de esta semana, empieza a ser necesario reflotar este post.

    Ánimo.
     
  8. Eddie27

    Eddie27 Clan Leader

    Registrado:
    12 Ago 2012
    Mensajes:
    16.184
    Me Gusta:
    15.637
    Ubicación:
    Gijón, Asturias
    Modelo:
    E39 30D&30DA
    Buen brico, interesante para los que tengan los tan comunes dolores de cabeza con el ABS/ASC-DSC

    Un saludo
     
    A HydrogenSolutions le gusta esto.
  9. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    Lo divertido es que .... algunos siguen sin usar el buscador. :nose::descojon:
     
  10. Eddie27

    Eddie27 Clan Leader

    Registrado:
    12 Ago 2012
    Mensajes:
    16.184
    Me Gusta:
    15.637
    Ubicación:
    Gijón, Asturias
    Modelo:
    E39 30D&30DA
    Ya lo se, es un grave problema sin duda, pero poco podemos hacer más que dejar de escribir todo una y otra vez y cuando sobre un tema haya una somera y completa explicación como es sobre este simplemente remitirles a que busque en el indice de bricos y al que le interese que busque y el que no pues se quede ahí con su duda.

    Ahora mismo hay dos hilos, posteriores a este, que preguntan cosas ya resueltas en este y ¿por qué? porque la gente pasa de buscar quiere la respuesta barata y se piensa que puede preguntar y cuando tiene la respuesta irse sin dar las gracias.

    Un salud
     
    Última edición: 1 Dic 2016
  11. luismandley

    luismandley En Practicas

    Registrado:
    10 Abr 2012
    Mensajes:
    342
    Me Gusta:
    13
    Ubicación:
    Elvas Portugal
    pues a mim me paso lo mismo, tal e qual con aproximadamente los mismos km en las ruedas de atras

    Me dava error con el inpa en la rueda trasera esquierda

    Ademas me pille un sensor trasero por ebay de 19 euros e sabeis que?...no funciona, no se porque pero és nuevo e nada de nada no se apaga las luzes en lo quadro

    incluso lo pase a la rueda derecha e el error en lo inpa lo la passado tambiém error a la derecha

    Asi que con dos troços de hilo e unas soldaduras he reconstruido el viejo e vá ahora sin problemas, sin testigos e sin errores

    porquanto ojo con los sensores de linea branca

    Por si alguem sabe de una marca de onde se possa pillar uno de referencia 34521182160 un poco mas barato que el siemens vdo por favor lo diga, que la solucion de reconstruirlo é provisoria

    É que el original creo que de siemens vale sobre mas de 100 euros
     
    A SergioGus le gusta esto.
  12. tes

    tes Forista Senior

    Registrado:
    12 Ene 2011
    Mensajes:
    4.904
    Me Gusta:
    1.151
    Ubicación:
    Alcalá de Henares
    Modelo:
    530d auto
    En ocasiones nos entra el miedo a que la avería sea complicada y costosa de reparar y se nos olvida que con la cabeza serena y fría podríamos encontrar la solución rápida, sencilla y hasta barata, cómo es el caso que nos ocupa. Un saludo.
     
    A HydrogenSolutions le gusta esto.
  13. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    @luismandley

    El que sustituí lo compré por internet en www.oscaro.es por unos 64€.

    Y efectivamente, uno de los que arreglé ya vuelve a protestar tras seis-ocho meses de la reparación provisional.
     
  14. el sello de la casa

    el sello de la casa Forista Miembro del Club

    Registrado:
    30 May 2010
    Mensajes:
    3.315
    Me Gusta:
    839
    Ubicación:
    Madrid
    Modelo:
    X3 E83 35d
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Sabía que el cobre estaba caro, pero para 50 cm de cable cueste 100 pavos... jeje

    Buen aporte


    Saludos
     
  15. luismandley

    luismandley En Practicas

    Registrado:
    10 Abr 2012
    Mensajes:
    342
    Me Gusta:
    13
    Ubicación:
    Elvas Portugal

    infelizmente és esse el precio en la maioria de las tiendas para lo siemens vdo de referencia 34521182160 que és lo que viene en los modelos pre atrás...como el mio tds del 97

    los de linea blanca son más baratitos, pero no funcionam..:p

    Mas el de oscaro pone siemens vdo e sale por unos 60 euros....creo que me voy a pillar dos

    gracias @HydrogenSolutions...;)
     
    A HydrogenSolutions le gusta esto.
  16. SergioGus

    SergioGus En Practicas

    Registrado:
    20 Dic 2011
    Mensajes:
    264
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    BMW 525 TDS E39
    Hola a todos.
    Gracias por el Brico.
    La semana pasada empezó a fallar, se me encendía el asc + abs, pero inmediatamente quitaba el contacto y lo daba otra vez y se apagaba, me pasaba sobretodo yendo despacio buscando aparcamiento luego ya no se encendía mas en todo el día, así dos o tres días hasta que dejo de apagarse y se a quedado fija. Espero que sea un sensor de esos. A por cierto a mi el consumo instantáneo y todo el resto funciona perfectamente.
     
    A PepePotamoCAI le gusta esto.
  17. SergioGus

    SergioGus En Practicas

    Registrado:
    20 Dic 2011
    Mensajes:
    264
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    BMW 525 TDS E39
    Mi coches es de septiembre del 97. Podría ser la centralita del abs??
    Con esas luces encendidas pasara la itv??
    Graciad
     
  18. GERAR156

    GERAR156 Forista

    Registrado:
    10 Ene 2014
    Mensajes:
    2.322
    Me Gusta:
    972
    Ubicación:
    Madrid
    Pueden ser varias cosas, hay que escanearlo si o si.

    La ITV no la pasas con las luces encendidas.
     
    A SergioGus le gusta esto.
  19. SergioGus

    SergioGus En Practicas

    Registrado:
    20 Dic 2011
    Mensajes:
    264
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    BMW 525 TDS E39
    Gracias.
    Conoceis en valencia algun sitio para llevarlo que sea de fiar y barato??
     
  20. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    Entonces el que necesitas mirar no es el trasero del lado del conductor. Aunque por precaución deberías examinar todos. :whistle:

    En los míos, los que más se llegaron a cortar fueron los delanteros, empezaría por ahí.

    Imprimiendo o llevando las fotos del brico en el móvil, cualquier aprendiz debería hacértelo a la primera. La tercera foto es de la rueda delantera izquierda, en cuanto quites la rueda vas a ver el cable cortado por detrás y encima de la cubierta de los discos de freno.

    Los difíciles de ver son los traseros, porque el corte se produce en el lado interior del coche.

    En mi caso, tengo conocidos en FeuVert de Massalfassar y La Eliana, pero para estas cosas, las hago yo mismo. Realmente no necesitas ni un elevador, aunque por supuesto se trabajaría más cómodo.
     
    Última edición: 16 Dic 2016
    A SergioGus le gusta esto.
  21. GERAR156

    GERAR156 Forista

    Registrado:
    10 Ene 2014
    Mensajes:
    2.322
    Me Gusta:
    972
    Ubicación:
    Madrid
    Hay que quitar las ruedas si o si verdad ? En estos días tengo que cambiar yo mismo aceite y filtros y quiero echar un ojo al asunto si no me da pereza ya que de dos talleres visitados ... mejor no cuento la experiencia jojo.
     
  22. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    He editado las fotos añadiendo texto explicativo. :happy:
     
  23. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    Efectivamente @GERAR156

    Con eso basta para localizar el fallo y sanearlo.
     
    A GERAR156 le gusta esto.
  24. SergioGus

    SergioGus En Practicas

    Registrado:
    20 Dic 2011
    Mensajes:
    264
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    BMW 525 TDS E39

    Muchísimas gracias por tu ayuda. Esta semana desmontare e iré informando de como estan los sensores.
     
  25. SergioGus

    SergioGus En Practicas

    Registrado:
    20 Dic 2011
    Mensajes:
    264
    Me Gusta:
    29
    Ubicación:
    valencia
    Modelo:
    BMW 525 TDS E39
    Pues sí delantero izquierdo, se solto el taco de goma que lo sujeta a la chapa y rozando con la chapa está medio cortado
     
    A HydrogenSolutions le gusta esto.
  26. HydrogenSolutions

    HydrogenSolutions En Practicas

    Registrado:
    24 Jun 2015
    Mensajes:
    366
    Me Gusta:
    218
    Ubicación:
    Valencia
    Modelo:
    523i '98
    Subiendo para que lo vean los recién llegados.
     

Compartir esta página