1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Cuadro Instrumentos

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por handresin, 3 May 2006.

  1. handresin

    handresin Guest

    E39
    El cuadro de instrumentos (velocimetro, cuentarevoluciones, etc) me ha dejado de funcionar. No me funciona ninguna aguja. Arranqué el coche lo saqué del garage y funcionaba después cuando cogí el coche para irme me ha dejado de funcionar. Lo dejé aparcado durante todo el día y por la noche cuando lo volví a coger ya funcionaba. ¿Me podeis ayudar?

    Gracias y salu2
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Poco se puede hacer,comprueba los fusibles y si estan todos bien,tendras que llevarlo a chequear.
     
  3. handresin

    handresin Guest

    Muchas gracias.

    Me ha dicho donde lo compre que otra vez que me ocurra desconecte la bateria y después de 5 minutos la vuelva a conectar.

    Salu2
     
  4. gapota

    gapota En Practicas

    Registrado:
    27 Nov 2005
    Mensajes:
    556
    Me Gusta:
    1
    Ubicación:
    sevilla
    eso me ha pasao ami pero en el e34 , el sabado le monte las esferas cromadas y el fondo de carbono esta ay todo bien, por la noche coji el coche y estaba una bombilla del cuadro fundida la de la tenperatura todo iba bien , pero cuando lo arranque otra ves y le puse las luces el cuadro dejo de funcionar todas las agujas entonces lo pare y lo volvi a arrancar otra ves iba bien despues lo pare otr ves mal asi unas pocas de veces , esta mañana le he puesto la bombilla qe estaba fundida y e estado aciendo pruevas y no me ha fallado mas , pregunto de qe abra sido ese fallo , de la bombilla fundia ?sds:)