1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

De Nuevo Averia.m3 286.

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Javi1982, 15 Ago 2007.

  1. Javi1982

    Javi1982 Guest

    Hola a todos.Acabo de sacar el coche del taller despues de 3 meses.Resulta que el coche en altas va perfecto pero en bajas ratea y se suele parar.Luego, despues de unos minutos arranca de nuevo y otra vez lo mismo.
    Que creeis que es? Caudalimetro, somda lamda, vanos mal(el vanos mal no creo que sea porque doblaria valvulas y luego no arrancaria no?)

    Yo creo que es el caudalimetro.Cuanto cuesta la reparacion?(el taller asumira el gasto pero quisiera saberlo)

    Un Saludo
    Javier.
     
  2. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    Que te metan la maquina,ami me tiene pinta de ser las bobinas..
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.431
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    ¿Cuantos kilometros has circulado? si son pocos hazle unos cuantos màs y despues comentas.
     
  4. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.831
    Me Gusta:
    169
    Ubicación:
    M3 3.0
    Pueden ser muchas cosas: cauda, vanos, fuga de colector, ... pero yo lo primero que haría es enchufarle la máquina. Si no sale nada, mirar cosas básicas como bujías, bobinas, caudalímetro, ... dejando lo más caro y complicado (vanos, sondas) para lo último.
     
  5. ReZn0r

    ReZn0r //Mmmmmmmmm Coordinador Miembro del Club

    Registrado:
    10 Jun 2002
    Mensajes:
    31.397
    Me Gusta:
    1.249
    Ubicación:
    Galicia
    Yo haría lo que dice Fer. Tal vez el coche necesite reajustar la electrónica si ha estado tiempo con la batería desconectada...
     
  6. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.970
    Me Gusta:
    279
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Al mio cuando le cambiaron el motor estuvo 2 meses parado y con la bateria desconectada, y el primer dia de conducirlo despues de volver a montar todo tambien tenia el ralenti inestable y se me calaba en los semaforos, pero al dia siguiente lo arranque y todo perfecto.
     
  7. Pues a mi me pasa algo parecido.El sabado le hice unos 150 km rapidillos y todo iba perfecto,cuando estaba de vuelta para casa y venia mas tranquilamente note que el coche no tiraba bien,no pasa de 130!!y el ralenti se ha vuelto muy inestable,vamos que el motor no va redondo.Estoy acojonado...el martes lo meto al taller.¿Sabeis que puede ser?
     
  8. no sabia que tenia que hacer eso

    enga
     
  9. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    Pues si tienes un 321 no se si sera el vanos...
     
  10. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.431
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Creo que Gelo M3 ha dado en el clavo,el vanos de tu coche està fallando,.
     
  11. M5MAN

    M5MAN Guest

    Ami Me Paso Eso En El M3 Q En Altas Iva Bien Y Luego En Bajas Rateaba Y Se Paraba Y Eran Las Bobinas Y No No Son Muy Caras 45 Euros O Asi
     
  12. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    Si pero si no le pasa de 130 y le falla el relenti....
     
  13. y cuanto suele costar la reparacion del vanos o poner uno nuevo?
     
  14. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.970
    Me Gusta:
    279
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Sobre 2.000€ tengo entendido.
     
  15. _NaTxO_

    _NaTxO_ En Practicas

    Registrado:
    26 Oct 2006
    Mensajes:
    654
    Me Gusta:
    358
    Ubicación:
    ZgZ
    Modelo:
    M5 E39 (2000)
    Si es el vanos completo algo mas, solo el mecanismo ENTERO ya son casi 2300 euros, pero, lo primero que debes saber es que hay despiece, osea que pueden sustituirse solo las piezas que no funcionen correctamente, es reparable si no ha llegado hasta sus ultimas consecuencias la cosa (en DELAGE hay un apartado que es reparacion de VANOS).

    Varios foreros estan vendiendo aqui VANOS de sus siniestros..

    Igual me equivoco porque en estas cosas soy un poco ignorante, pero creo que el hecho de que un vanos no vaya bien no implica que tengas que gastarte 3000 para reparar la averia

    Un saludo a todos
     
  16. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    primero vete al taller y que te enchufen la maquina,si es el vanos igualno hace falta cambiarlo todo...ojala no sea nada,un saludo
     
  17. Madre mia!! me estoy cagando con esos presupuestos.Habra que esperar a que lo meta en el taller pero creo que voy a ir mirando despieces...un saludo
     
  18. domine

    domine En Practicas

    Registrado:
    30 Ene 2007
    Mensajes:
    292
    Me Gusta:
    2
    Ubicación:
    bilbao
    oye javi1982, vendes el coche o te han cogido la foto del avatar para anunciar la venta de un m3?lo he visto en compraventa.es..
     
  19. Javi1982

    Javi1982 Guest

    Si lo tengo en venta, lo que pasa es que me lo acaban de dar y aun falta que me enchufen la maquina para ver el fallo del ralenti que tiene.
     
  20. Javi1982

    Javi1982 Guest

    bueno por fin todo bien.el caso es que consegui llegar al taller sin que se me calara el coche.Me enchufaron la maquina y no habia ningun error de bobinas ni nada como yo pensaba.Lo que pasaba era que una de las gomitas que lleva la admision en cada cilindro estaba sin poner y entraba aire.
    Fue poner la gomita y se estabilizo por completo.
    Por fin estoy disfrutando!!!!!
    Gracias a todos por los consejos.
    ///M
     
  21. gelo m3 321cv

    gelo m3 321cv Baneado Baneado

    Registrado:
    20 Mar 2007
    Mensajes:
    2.675
    Me Gusta:
    0
    Ubicación:
    coruña
    Enhorabuena,me alegro que no fuera nada.un saludo
     
  22. CHEVI

    CHEVI Clan Leader

    Registrado:
    4 Mar 2005
    Mensajes:
    17.970
    Me Gusta:
    279
    Ubicación:
    Valencia
    Modelo:
    M3 3.0i CICLAO
    Ha tenido facil solucion :wink:
     
  23. Que buena tio!!A disfrutar
     
  24. CaCereÑo

    CaCereÑo Guest

    Ahora a pasarlo bien con esa ///Maquina!:wink:
     
  25. MQUINTA

    MQUINTA Forista

    Registrado:
    30 Sep 2006
    Mensajes:
    1.813
    Me Gusta:
    1
    Ubicación:
    MADRID
    A DARLE CAÑA UN POQUITO:yes:
     
  26. M5MAN

    M5MAN Guest

    q buena felicidades tio hora sacale al maximo rendimiento.