1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda De nuevo las bombas de gasolina!!

Tema en 'BMW Serie 8 E-31 (1989 - 1999)' iniciado por carloslaz, 9 Sep 2019.

  1. carloslaz

    carloslaz En Practicas

    Registrado:
    27 Feb 2004
    Mensajes:
    279
    Me Gusta:
    25
    Ubicación:
    madrid
    Modelo:
    E31,E32,E34,E38
    Hola de nuevo a todos! Otro susto que me dió ayer el 8. Circulando por la carretera de Toledo a 120 Kms/h aprox. de nuevo noto otro bajón de potencia y piloto check engine encendido. Circulo con el unos 5kms hasta la siguiente gasolinera y llamo a la grúa. Ya no me arriesgo a andar más con el con una bancada por si las moscas. Ya en casa veo que de nuevo la bancada izquierda no vá. quito el manguito de gasolina de esa bancada que vá al colector de admisión izquierdo y no sale gasolina!!. (las bombas son nuevas y tendrán como mucho 300kms). La duda es la siguiente: En teoría, poniendo la llave en posición II justo antes del arranque deberían de oirse las bombas de gasolina. Pues no. Sólo se oyen cuando el coche arranca. ¿Esto es así o no?. He sacado los relés de las bombas y los he comprobado fuera del coche y funcionan bien. Hace una hora arranco el coche de nuevo y sale gasolina hacia la bancada izda. pero se vé que no tiene la presión suficiente. De hecho pongo la mano en el escape derecho y sale aire caliente y en el izquierdo frío.Creo que por intentar ahorrar en las bombas la he cagado. Son unas Starkk alemanas idénticas a las originales bosch pero cuestan una tercera parte. De todas formas aunque sean baratas no pueden durar 300kms sólo!!. Mañana sacaré el aforador y veré que ha pasado. Los filtros de gasolina son nuevos. He desconectado el manguito de gasolina del aforador que vá a la bancada izda. y lo he soplado y no hay atasco alguno, por tanto me temo que es esa bomba que se me ha ido. Me parece que éste coche no admite piezas baratas así que me va a tocar poner las bosch. Sólo me queda la duda de si alguien sabe si es normal que se activen en el momento del arranque o si se deberían activar en la posición II antes del arranque.A ver si alguien me puede ayudar. Saludos y gracias!!
     
  2. saicaman

    saicaman Forista Senior Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    7.399
    Me Gusta:
    1.182
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24- E31- otros
    Pues me pillas... yo no recuerdo haberlas oído con solo el contacto puesto...
     
  3. carloslaz

    carloslaz En Practicas

    Registrado:
    27 Feb 2004
    Mensajes:
    279
    Me Gusta:
    25
    Ubicación:
    madrid
    Modelo:
    E31,E32,E34,E38
    Pues efectivamente, las bombas se conectan en el momento del arranque, no con el contacto puesto. En la práctica creo que es mejor así ya que en los manguitos siempre queda gasolina después de parar el coche así se asegura el motor el arranque y enseguida llega más desde las bombas. Ya he encargado las Bosch. Voy a intentar que me devuelvan la pasta de estas. Las compre en auto doc y me han decepcionado. No puede ser que duren tan poco, aunque en realidad es una la que está mal. Ya os contare. Saludos!,
     
  4. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.647
    Me Gusta:
    1.248
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Bueno, supongo que si cuestan 1/3 parte será por algo. Yo en esas.cosas, no me la juego, porque luego el susto es monumental y estoy por la labor.

    ¿Ya has verificado que son las bombas al 100%?

    Saludos.
     
  5. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    8.858
    Me Gusta:
    14.420
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Una bomba de gasolina,no tiene ningun misterio,es un motor electrico,sencillo.
    Cualquier bomba puede fallar,independientemente de la marca.
    Lo primero mirar que gire,incluso invirtiendo los polos de alimentacion para que gire al reves,por si esta trabada
     
  6. dudu850

    dudu850 Forista

    Registrado:
    10 Ago 2003
    Mensajes:
    2.289
    Me Gusta:
    1.241
    O el prefiltro de gasolina... no es la primera vez que está medio deshilachado y las bombas se tragan los hilos...
     
    A KORANDO le gusta esto.
  7. carloslaz

    carloslaz En Practicas

    Registrado:
    27 Feb 2004
    Mensajes:
    279
    Me Gusta:
    25
    Ubicación:
    madrid
    Modelo:
    E31,E32,E34,E38
    El prefiltro? Cuál es? Supongo que son los que están en la boca de entrada de las bombas no? Pues los voy a comprobar aunque no parecen que estén mal. Ya os contare. Muchas gracias Dudu!
     
  8. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.647
    Me Gusta:
    1.248
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Sí, pero hay motores eléctricos y motores eléctricos KORANDO, ya lo he podido comprobar en varias ocasiones.

    Yo no me la juego.

    ¡Saludos!
     
  9. KORANDO

    KORANDO Forista Legendario

    Registrado:
    18 May 2005
    Mensajes:
    8.858
    Me Gusta:
    14.420
    Ubicación:
    Depende
    Modelo:
    850 CI-535I-E34
    Pero,por muy malas que sean,¿Solo duran 300 km?
    Pueden y lo hacen ,fallar,incluso las de primeras marcas,para eso esta la garantia .
    Acuerdate de los Caudalimetros,de Bosch,que una temporada fallaban todos.
    Ale a darle a tus "niños cariño";)

    Un saludo
     
  10. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    4.647
    Me Gusta:
    1.248
    Ubicación:
    Madrid
    Modelo:
    E36 & E34 & E38
    Sí, eso también... Es un poco raro desde luego.

    Con los caudalímetros toda la razón, hubo una temporada de locos!!

    En fin... Me paso a mi hilo y os cuento!

    ¡Un saludo!
     

Compartir esta página