Diferencias de indicacion de consumos

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por masagrado, 19 Dic 2010.

  1. masagrado

    masagrado Guest

    Buenos días a todos, tengo un 530XD con 106.600 Kms y desde hace un mes aproximadamente vengo observando un par de anomalías. Os explico:

    - En autovía y a velocidad alta (140/150) el indicador de control de energía (aguja de consumo momentáneo) marca de manera extraña, por ejemplo llaneando marca 4 Lts y en una subida prolongada sube a 20 y a continuación baja a 3 Lts, cuando lo normal es que se quedase en 10/11 Lts. Además esta indicación de consumo no concuerda con los consumos medios en el cuadro de instrumentos y el consumo medio en menú de información de abordo.

    - También y a partir de observar lo anterior, cuando piso el acelerador con el coche en marcha, sube el consumo momentáneo a 20 Lts pero no suben las revoluciones inmediatamente.

    - Por otro lado y continuando con esta avería, me da la impresión de que después de arrancar el coche, huele a "pescado" dentro del habitáculo.

    En BMW Salamanca no han encontrado nada.

    Os agradecería vuestros comentarios.

    Saludos.
     
  2. antonio santos

    antonio santos En Practicas

    Registrado:
    31 Oct 2010
    Mensajes:
    412
    Me Gusta:
    2
    Ubicación:
    almeria
    Modelo:
    535d m
    cuando el coche al arrancar se mete olor en el interior suele ser el coletor de escape.
     
  3. masagrado

    masagrado Guest

    Antonio buenos días y gracias por tu rápida respuesta.
    Referente al olor desagradable ¿me podrías decir a que puede deberse?
    Un cordial saludo
     
  4. Merjo

    Merjo

    Registrado:
    18 Ene 2010
    Mensajes:
    980
    Me Gusta:
    5
    Ubicación:
    Guadalajara


    Ya te ha contestado...........
     
  5. carlillos34

    carlillos34 Forista

    Registrado:
    28 May 2009
    Mensajes:
    1.050
    Me Gusta:
    108
    Ubicación:
    Madrid
    Modelo:
    bmw 535D //M
    totalmente normal, asi es como funciona el econometro, te marca el consumo instantaneo no el medio, y dependera muy mucho de la altura a la que lleves el pedal del acelerador, un salu2.
     
  6. Dan Titan

    Dan Titan Forista Senior

    Registrado:
    15 Jul 2009
    Mensajes:
    3.962
    Me Gusta:
    827
    Ubicación:
    Madrid
    Modelo:
    F10
    Depende del tipo de "pescado", también podría ser la humedad del evaporador del aire acondicionado. Cambiando los microfiltros antipolen por los de carbono, mejoraría sensiblemente.
     
  7. pau535d

    pau535d Clan Leader

    Registrado:
    14 Ago 2010
    Mensajes:
    18.967
    Me Gusta:
    8.725
    Ubicación:
    Tarragona
    Modelo:
    535d
    lo del indicador de consumo instantaneo es normal, cada vez que le pisas un poco llega a 20l
     

Compartir esta página