1. Kdd Nacional 2018, Ciudad Rodrigo, Salamanca. Del 14 al 16 de Diciembre
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Ciudad Rodrigo (Salamanca) .
    Por favor pasa por el siguiente enlace para obtener más información
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Dirección averiada 645i

Tema en 'BMW Serie 6 (2003 - Presente)' iniciado por Aarón Pérez, 16 Ago 2018.

  1. Aarón Pérez

    Aarón Pérez En Practicas

    Registrado:
    11 Feb 2018
    Mensajes:
    123
    Me Gusta:
    24
    Ubicación:
    Jerez de la Frontera
    Modelo:
    E60 535d LCI
    Buenas a todos, me viene saltando desde hace algunos días el mensaje de:
    Dirección averiada, peligro por pérdida de aceite en el sistema de dirección y tren de rodaje.
    He echado un vistazo y no hay pérdidas de aceite visualmente por ningún sitio, ni cubrecárters manchados.
    El mensaje me salta en la pantalla del iDrive y en el cuadro de instrumentos un volante de color rojo, tanto en la pantalla del ordenador como arriba en los chivatos.
    La dirección funciona igual que siempre, ni dura ni blanda, ni torcida ni con holguras...
    Alguien sabe por donde puede ir el tema? Un saludo.
    Es un E63 645i 2004 (101.000kms)
     
    A juanalberto645 le gusta esto.
  2. BMWsg

    BMWsg Forista

    Registrado:
    3 Oct 2015
    Mensajes:
    1.502
    Me Gusta:
    1.691
    Puede ser simplemente que tengas que recalibrarla. Haciendo medio giro izquierda, medio derecha, giro izquierda, giro derecha... algo así. @juanalberto645 creo que sabe cómo va.
     
    A juanalberto645 le gusta esto.
  3. juanalberto645

    juanalberto645 En Practicas

    Registrado:
    5 Abr 2016
    Mensajes:
    437
    Me Gusta:
    202
    Ubicación:
    Peal de becerro
    Modelo:
    645ci ///M
    Hola amiguete , con esos km tienes el coche en la pubertad aún jajjaja. Para que tú pruebes puedes coger y desconectar la batería así por defecto l dirección activa al arrancar de nuevo pide calibración, en ese momento tienes que empezar a girar la dirección por completo de un lado al otro hasta que se te apague La Luz. En caso que sigas igual habría que conectar inpa borrar todos los fallos y empezar a ver cuales genera. De donde eres?