1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Doble electroventilador xantia. Sólo funciona uno, lado conductor.

Tema en 'Foro General BMW' iniciado por Alejandro87, 26 Jul 2013.

  1. Alejandro87

    Alejandro87 Clan Leader

    Registrado:
    11 Dic 2010
    Mensajes:
    17.811
    Me Gusta:
    1.726
    Ubicación:
    Madrid
    Modelo:
    E38 y xantia pelado.
    Pues por casualidad el otro ddia me eu cuenta que sólo funciona ventilador del lado conductor, a su lado tiene otro, es doble, y no funciona. Saqué la parrilla y probé los tres reles y está todo correcto. Quito el conector del sensor temp. refri y arranca sólo el que comentó, y es el mismo que funciona cuando arranca el AC . Ahora, lo que no se es sí el otro ventilador es para ciertas ocasiones o es que no me está funcionando.
     
  2. Corazón BMW

    Corazón BMW Forista Senior

    Registrado:
    9 Feb 2009
    Mensajes:
    6.981
    Me Gusta:
    280
    Ubicación:
    Valladolid
    Modelo:
    Mazda3-E92
    El funcionamiento de los electroventiladores del Xantia (Creo recordar) que en velocidad lenta, funcionan conectados en serie, mientras que en velocidad rápida, se conectan en paralelo.

    Bien puede ser que el electroventilador que funciona esté haciendo masa y por eso el otro no funciona.

    Si me prestas un instante te busco el esquema, que lo tengo :D A ver si lo encuentro
     
  3. BMW E34

    BMW E34 Clan Leader

    Registrado:
    24 Jun 2010
    Mensajes:
    24.168
    Me Gusta:
    6.346
    Ubicación:
    Madrid
    Seguramente el otro ventilador sea auxiliar y funcionará sólo al conectar el A/A y con temperatura exterior elevada para ayudar al principal(igual que los BMW con el ventilador viscoso y el electro).
     
  4. calopez1707

    calopez1707 En Practicas

    Registrado:
    19 Jul 2012
    Mensajes:
    203
    Me Gusta:
    127
    Ubicación:
    Montevideo-Uruguay
    Modelo:
    bmw 320i F30
    yo tengo un vw bora (creo que ahi se llama jetta) que tiene tambien 2. cuando agarre un animal en la ruta se me rompio el mas grande y empezo a funcionar el otro. lo que me dijo mi mecanico es que el primero cumple la funcion en el aire acondicionado y para enfriar el motor y si con ese no alcanza recien se prende el otro. es normal entonces que no funcione. en dias de mucho calor prende los 2.capaz el del xantia es igual.sds.
     
  5. JOSEBAS

    JOSEBAS Forista Senior

    Registrado:
    22 May 2009
    Mensajes:
    6.997
    Me Gusta:
    1.180
    Creo recordar, pues también tuve un Xantia, que el segundo ventilador sólo actúa cuando el motor está muy caliente y apenas dura funcionando unos pocos segundos.
     
  6. Corazón BMW

    Corazón BMW Forista Senior

    Registrado:
    9 Feb 2009
    Mensajes:
    6.981
    Me Gusta:
    280
    Ubicación:
    Valladolid
    Modelo:
    Mazda3-E92

    ¿Que motor llevaba el Bora? En mi Golf IV 1.9 TDi el segundo ventilador era arrastrado por correa mediante el primero.
     
  7. Corazón BMW

    Corazón BMW Forista Senior

    Registrado:
    9 Feb 2009
    Mensajes:
    6.981
    Me Gusta:
    280
    Ubicación:
    Valladolid
    Modelo:
    Mazda3-E92

    No... Los dos funcionan simultáneamente. El caso es que no encuentro el esquema y no recuerdo bien si su funcionamiento era:

    -O bien, primera velocidad, circuito con resistencia o bien segunda velocidad circuito sin resistencia. (En cualquier caso conectados en paralelo).

    -O bien, primera velocidad conectados en serie, segunda velocidad, en paralelo.
     
  8. Corazón BMW

    Corazón BMW Forista Senior

    Registrado:
    9 Feb 2009
    Mensajes:
    6.981
    Me Gusta:
    280
    Ubicación:
    Valladolid
    Modelo:
    Mazda3-E92
    Lo tengo Alejandro: Velocidad lenta, serie, rápida, paralelo.

    [​IMG]
     
    A BMW E34 y JOSEBAS les gusta esto.
  9. Alejandro87

    Alejandro87 Clan Leader

    Registrado:
    11 Dic 2010
    Mensajes:
    17.811
    Me Gusta:
    1.726
    Ubicación:
    Madrid
    Modelo:
    E38 y xantia pelado.
    Mil gracias, estoy con el móvil aunque no puedo multiquotar ni citar. Es exactamente como lo pone el esquema, con esos treSr teles tal cual.los dos ventiladores son iguales en tamaño, como gemelos. hasta ahora no lo he visto funcionar, siempre uno.
    José, la temperatura del motor estoy días, sí le doy caña me sube como a 90 y pico.
    Luego sí me dura la batería comento algo.
     
  10. Alejandro87

    Alejandro87 Clan Leader

    Registrado:
    11 Dic 2010
    Mensajes:
    17.811
    Me Gusta:
    1.726
    Ubicación:
    Madrid
    Modelo:
    E38 y xantia pelado.
    Tengo novedades, no funciona el motor del lado acompañante, lo he probado y nada de nada, aunque seguro que está quemado o algo.
    Asique el único que funciona es el del lado conductor.
    Tal vez se talento por eso?
     

Compartir esta página