1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Urgentisima!!!

Tema en 'Foro General BMW' iniciado por baccardi, 22 Jul 2005.

  1. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.277
    Me Gusta:
    8
    Ubicación:
    Donde se hace el chocolate
    Modelo:
    Z4 E85 3.0Si
    Hoy sobre las 2h30 queria irme de puente y en los atascos mi coche comenzo a calentarse. No obstante no llego nunca a la zona roja. Llegue a casa y aqui estoy y he ido a mirar el coche y no ha perdido ni una gota!

    En el libro de instrucciones pone que en tiempos de mucho calor o solicitacion intensa se puede aproximar al campo rojo.

    Mi pregunta es: es normal? Puedo cojer el coche para irme, sin temor a sufrir un calenton?

    saludos
     
  2. Tonysbd

    Tonysbd Guest

    Calentones en la playa con las chicas que hay sueltas por ahí... Ve tranquilo hombre, que ya has visto que pone en el manual que puede ser normal.
     
  3. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.277
    Me Gusta:
    8
    Ubicación:
    Donde se hace el chocolate
    Modelo:
    Z4 E85 3.0Si
    Ya pero aqui siempre leo que no lo es!:roll: que nunca deberia de pasar de la mitad
     
  4. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    137.328
    Me Gusta:
    57.074
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/427
    Si no llegó nunca a la zona roja en pleno atasco en principio todo O: ahora, intenta evitarlos/viajar de noche oalgo asi porque si pasa...al peo el puente ;-)
     
  5. agus

    agus Forista Legendario

    Registrado:
    25 Nov 2002
    Mensajes:
    7.597
    Me Gusta:
    211
    Ubicación:
    Badajoz
    Modelo:
    Mini
    No joas, Gus, de noche :descojon::descojon::descojon::descojon:
     
  6. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.478
    Me Gusta:
    11.701
    Ubicación:
    Helmantica
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Si ves que tal, pon la calefacion a tope, aunque fastidie, te puede solucionar el problema. El año pasado, viniendo de vacaciones con el carina lleno, la caravana de 5 metros, las bicicletas, las 4 de la tarde, el aire acondicionado puesto, subiendo un puerto de varios kilometros, lo tuve que hacer y así no pasé el bache. O eso, o te paras a que se enfrie un poco.

    Revisa los radiadores a ver como los tienes de sucios.
     
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    leche !
    eso ni se me había pasado por la cabeza....
    de donde salió la idea ?, simple curiosidad...
    la verdad es que la gente saca ideas de debajo de las piedras...

    Eso si, con la semana que llevamos, es una cosa una solución un poco drástica, pero si funciona....
    sds
     
  8. Landrich69

    Landrich69 Forista Senior Miembro del Club

    Registrado:
    18 Abr 2003
    Mensajes:
    7.412
    Me Gusta:
    85
    Ubicación:
    Almería - Madrid
    Modelo:
    325i E30 Cabrio
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    A mi me pasó yendo por la autovía a 120-140, aire acondicionado, mi padre y yo, llegaba la aguja a la raya anterior del rojo, pero no mas, era quitar el aire y colocarse en el centro de nuevo. Aunque a mi coche le pasa mucho con el aire, al conectarlo oigo un ruido extraño, como si una polea no girara del todo suave o algo asi. :roll:

    Lo de conectar la calefacción según tengo entendido es muy viejo, mi padre lo hacía en sus tiempos mozos con su coche de la época. :D
     
  9. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.478
    Me Gusta:
    11.701
    Ubicación:
    Helmantica
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Como dicen es muy viejo, pero esta claro el porque. Se trata que sacarle el calor al refrigerante del motor, que es lo que te esta subiendo la aguja. Si pones la calefacion a tope de calor y a tope de velocidad del ventilador, consigues que baje la temperatura. Eso si no te digo como quedamos de cocidos, pero no habia otra forma de continuar el viaje, bueno, si, esperar varias horas a que bajara la temperatura ambiente
     
  10. mandible

    mandible Guest

    O sea que al final tendrás que parar de todas todas. Si no es para enfriar el coche será para enfriarte tú :descojon:
     
  11. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    De todas maneras supongo que no está de más una limpieza del radiador, y, cuando se tercie, un cambio del termostato :-k
     
  12. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    30
    Ubicación:
    Sevilla
    Hola Baccardi. Cada vez que leo un post tuyo me pregunto cuál es el límite del sufrimiento humano. Lo tuyo con el 850 ¿es una promesa o puro masoquismo?
    Acepta un pequeño consejo y véndelo ya, aunque me parece que en el foro no te lo va a comprar nadie.
    Saludos cariñosos.
     
  13. alberto1988

    alberto1988 Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    2.448
    Me Gusta:
    2
    Ubicación:
    salamanca
    Revisa radiadores, termostato y bomba de agua. Quita el aire acondiccionado, baja las ventanillas, circula sin ahogar el motor y si no pues calefaccion a tope o para a tomar algo.
     
  14. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.277
    Me Gusta:
    8
    Ubicación:
    Donde se hace el chocolate
    Modelo:
    Z4 E85 3.0Si
    Hola a todos

    Pues segui el consejo y hice los viajes de noche-tarde. Al pasar de 170 sobre las 8 de la tarde se me calentaba un poquitin pero bajaba a 150 y volvia al centro. La verdad es que me asusto cada vez que sube la temperatura, pero vi que no ha perdido ni una gota de liquido por lo que estoy mas tranquilo y veo que es mas normal. Mientras no se acerque al rojo........

    He vuelto hoy para no pillar atasco jeje

    saludos a todos!!
     
  15. KikínR

    KikínR

    Registrado:
    2 Dic 2003
    Mensajes:
    1.352
    Me Gusta:
    1
    Ubicación:
    La Coruña
    los R5 Turbo lo hacian en los rallies para enfriá...

    :mus-

     
  16. jobegosl

    jobegosl Forista

    Registrado:
    28 Ago 2004
    Mensajes:
    1.770
    Me Gusta:
    30
    Ubicación:
    Sevilla
    Me alegro que te pudieras ir, Baccardi. Revisa el radiador que tiene toda la pinta de ser éso; si es así, un buen baqueteado y como nuevo ( y además no es caro).
    Un saludo, sufridor.
     
  17. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.277
    Me Gusta:
    8
    Ubicación:
    Donde se hace el chocolate
    Modelo:
    Z4 E85 3.0Si
    La cosa es que es nuevo, al igual que la bomba de agua :roll:

    Puede ser una mala mezcla agua/Liquido refrigerante?
     
  18. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    72.520
    Me Gusta:
    32.921
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Toca MovilNorte de nuevo ;-)
     
  19. guakarimaso

    guakarimaso Clan Leader

    Registrado:
    3 Oct 2002
    Mensajes:
    28.180
    Me Gusta:
    6.201
    Ubicación:
    Oviedo-Asturias
    Modelo:
    530IA touring
    eso y mira que no entiendo nada es un clasico del termostato;)
     
  20. saicaman

    saicaman Forista Senior Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.837
    Me Gusta:
    657
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    ¡¡Animo!! con un peazo carro como ese yo también sufriría de vez en cuando:)P) :)P) , ya se sabe "sarna con gusto no pica, pero.. y como va el joío (cuando va;) )

    Eso si nunca lo tendría como "la única opción para ir a por el pan"
     
  21. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.277
    Me Gusta:
    8
    Ubicación:
    Donde se hace el chocolate
    Modelo:
    Z4 E85 3.0Si
    La verdad es que los viajes han sido geniales, el aire acondicionado funcionando muy muy bien gracias a los de MovilNorte, que al parecer también tocaron algo en el techo porque ahora cierra mejor! El consumo tampoco me parecio excesivo para la velocidad a la que iba: 14,5L llendo la mayoria del tiempo a 170-180 :) y con luces y aire acondicionado!
     
  22. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.031
    Me Gusta:
    98
    Ubicación:
    Madrid
    Hombre, asi a bote pronto es normal que suba un poco la temperatura, ahora, si dices que de noche y sin trafico se te calento un poco.... mi veredicto seria radiador atascado o sucio, si dices que esta nuevo...... podria ser mas que la bomba del agua que no te funciona la 2ª velocidad del electroventilador diria yo ;-)
     
  23. saicaman

    saicaman Forista Senior Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.837
    Me Gusta:
    657
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    :-k :-k a 170-180 no creo que la segunda velocidad del ventilador pudiese influir mucho, amos creo yo:-k
     
  24. baccardi

    baccardi Forista Senior

    Registrado:
    3 Mar 2004
    Mensajes:
    4.277
    Me Gusta:
    8
    Ubicación:
    Donde se hace el chocolate
    Modelo:
    Z4 E85 3.0Si
    Nono si subir subia un poquitin de dia todavia, cuando hacia calorcito jeje, de noche llegue a los 210 y no subio nada