¿Esta foto es de debajo de la guantera a la derecha?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por macbmw, 18 Ene 2011.

  1. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Buenas compañeros,

    ¿Me podéis confirmar si esta foto es de debajo de la guantera a la derecha?

    [​IMG]

    Uploaded with ImageShack.us

    Muchas gracias.
    Un saludo.
     
  2. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.741
    Me Gusta:
    30.924
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Lado derecho del espacio inferior derecho.:dan:

    Oseasé, guantera.;-)
     
  3. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Je,je,je veo que sabes bien por donde voy...:descojon::descojon::descojon:

    Esperemos que el viernes os lo pueda mostrar...

    Gracias Manol!!!

    Un saludo.
     
  4. zamb

    zamb En Practicas

    Registrado:
    5 May 2008
    Mensajes:
    30
    Me Gusta:
    1
    Me as dejado intrigado, esperando el reporte del viernes:dan:
     
  5. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Acabo de terminar de soldar los cables con los componentes...mañana lo instalare en el coche...que nervios!!!!

    Espero poder enseñarlo el viernes.

    Un saludo.
     
  6. blueboy_gigel

    blueboy_gigel Forista Legendario

    Registrado:
    16 Nov 2009
    Mensajes:
    14.622
    Me Gusta:
    2.288
    Ubicación:
    Motril
    Modelo:
    F30 Pack M
    que tramas? De aqui al viernes no veas...
     
  7. Izanhut

    Izanhut Clan Leader

    Registrado:
    26 Dic 2008
    Mensajes:
    15.558
    Me Gusta:
    4.928
    Ubicación:
    Bizkaitarra
    Modelo:
    M50B20-GA16DE
    ¿Lo dudabas? El amigo Manol sabia por donde ibas mucho antes de subir tu las fotos... :descojon::descojon::descojon::descojon:
     
  8. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Pues una noche que no podía dormir me puse a navegar por el foro de los compañeros de la serie 3 y me tope con esto:

    http://www.bmwfaq.com/f150/angel-eyes-encender-al-abrir-terminado-549210/

    Ya voy por aqui:

    [​IMG]

    Uploaded with ImageShack.us

    Solo me queda instalarlo en el coche...así que ya os cuento...estoy nervioso!!!!


    No, no tenia ninguna duda, el compañero Manol es uno de los grandes maestros de este foro :xray: y yo soy un joven padaguan :razz:

    Un saludo a los dos.
     
  9. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.741
    Me Gusta:
    30.924
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  10. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Compañero Manol el brico que he sacado de la serie 3 no es para tener luces de día :descojon::descojon::descojon::descojon::descojon:

    Es para que cuando abras el coche con el mando se enciendan las antiniebla, angel eyes, luces de matricula o lo que te interese (si sabes a que pin del modulo de luces va conectado).

    Básicamente se trata de conectar la alimentación del plafón o luces interiores (que es lo que se enciende al abrir el coche con el mando) a través de un par de reles y diodos para que se enciendan las luces cuando abres como en los coches modernos.

    Por cierto, de momento voy a suspender el viernes #-o porque me he encontrado con un problemilla al ir a a conectar el invento.

    Tengo todo conectado menos el pin 13 del conector X10117 54 Polos de color negro que va al módulo de luces.

    Este conector es como un conector BUS de ordenador, el tema es que la salida de cada pin por detrás no de ve porque tiene una especie de caparazón que saca todos los cables hacia un lado y como son 54 no logro saber cual va al pin 13.

    Tengo una foto pero hasta mañana no os la puedo enseñar...

    Un saludo.
     
  11. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.741
    Me Gusta:
    30.924
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Ahh, vale, me he ido por los cerros de Úbeda :descojon:
    Eso es la CF's, (caja feliz), tengo una desde hace año y medio y aún sin montar. :bash:.

    Muuuuu fácil, 2 sistemas,
    El primero, 2 agujas, una pincha un cable y con la otra la metes en el boquetito del conector, si hacen continuidad, bingo.
    La segunda, el pin 13 del conector X10117 es de color VI/GE. (Violeta/Amarillo).
    :rock:
     
  12. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Compañero eres un crack, :xray: !!!j..r si te sabes hasta el color del cable!!!

    Para no meter la pata buscare el cable y comprobare la continuidad con las agujas y el polímetro.

    !!!Mil gracias!!!

    El viernes apruebo, y espero que con nota :supz::dan::descojon:
     
  13. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Buenas compañeros,

    Estoy un poquillo de bajon porque no he conseguido que funcione el invento.
    Es extraño porque los reles abren y cierran bien cuando enciendo y apago la luz del plafon...supongo que las salidas que deben ir a los antinieblas no deben ser las correctas...en fin que al final mañana no apruebo :bigcry::

    Para mas inri cuando he vuelto a quitar el invento y he arranca el coche se me queda la luz del airbag encendido...espero que sea lo de la esterilla del asiento del copiloto porque para trabajar en esa zona lo he movido hacia atras y lo mismo le ha tocado romperse.

    Un saludo.
    Nos vemos mañana.
     
  14. Manol

    Manol ▒▒▒▒▒▒ Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    45.741
    Me Gusta:
    30.924
    Ubicación:
    Cádiz
    Modelo:
    E46 M54B22
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
  15. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Buenas compañeros,

    Estoy un poquillo de bajon porque no he conseguido que funcione el invento.
    Es extraño porque los reles abren y cierran bien cuando enciendo y apago la luz del plafon...supongo que las salidas que deben ir a los antinieblas no deben ser las correctas...en fin que al final mañana no apruebo :bigcry::

    Para mas inri cuando he vuelto a quitar el invento y he arranca el coche se me queda la luz del airbag encendido...espero que sea lo de la esterilla del asiento del copiloto porque para trabajar en esa zona lo he movido hacia atras y lo mismo le ha tocado romperse.

    Un saludo.
    Nos vemos mañana.
     
  16. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
  17. macbmw

    macbmw En Practicas

    Registrado:
    23 Ene 2008
    Mensajes:
    630
    Me Gusta:
    23
    Ubicación:
    Madrid
    Modelo:
    20VT/Fruterod
    Después de darle unas vueltas creo que la conexión que parece no tener ninguna lógica es la la de 12V ACC que va al pin 13 del conector X10117, Borne r????...no entiendo para que vale...:-k

    ¿Es el borne derecho?

    Os paso como lo he conectado por si se me escapa algo:

    [​IMG]

    Uploaded with ImageShack.us

    Por cierto Manol, lo que me has pasado con los pines dice que es valido para e39 hasta el 03/97, el mio es de diciembre del 98...

    Un saludo.
     

Compartir esta página