1. Kdd Nacional 2018, Ciudad Rodrigo, Salamanca. Del 14 al 16 de Diciembre
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Ciudad Rodrigo (Salamanca) .
    Por favor pasa por el siguiente enlace para obtener más información
    (*) Plazo de reservas para miembros no socios a partir del 7/11/18
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Fallo cilindro 3

Tema en 'Mini' iniciado por eseries, 4 Oct 2018.

  1. eseries

    eseries

    Registrado:
    8 Ene 2015
    Mensajes:
    6
    Me Gusta:
    6
    Modelo:
    En proceso...
    Hola compañeros,

    Tengo un Mini Cooper del año 2007 y el problema que tiene es el siguiente:

    En frío arranca y anda perfectamente, pero cuando el coche coge temperatura se anula el cilindro 3 y se queda el coche con tres cilindros. Lo meto en la maquina de diagnosis y me indica fallo en la bobina de este cilindro y ante esto le he hecho lo soguiente:

    - Le he cambiado 2 veces la bobina.
    - Le he cambiado las cuatro bujías.
    - Le he medido la compresión fallando (da buena comprensión).

    A pesar de todo esto el fallo persiste.

    He leído en Internet que este fallo está bastante generalizado en estos coches, y hay varios post que comentan el mismo problema, pero nunca se da la solución.

    Os agradecería vuestra ayuda en este asunto porque la avería me tiene loco.
     
  2. phyraxx

    phyraxx En Practicas

    Registrado:
    7 Feb 2015
    Mensajes:
    173
    Me Gusta:
    184
    Ubicación:
    Cantabria
    Modelo:
    R53 JCW
    Que es exactamente lo que has cambiado al decir que has cambiado la bobina dos veces? Entiendo que te refieres a todo el conjunto con cables y demás?
     
  3. Emidracim

    Emidracim En Practicas

    Registrado:
    17 Sep 2018
    Mensajes:
    10
    Me Gusta:
    1
    Modelo:
    Mini CooperDR56
    No será un problema de inyección?
     
  4. eseries

    eseries

    Registrado:
    8 Ene 2015
    Mensajes:
    6
    Me Gusta:
    6
    Modelo:
    En proceso...
    Me refiero a que le puse primero unas de desguace, pero viendo que seguía dando fallo le puse las 4 nuevas originales, pero ni con esas ha habido éxito.

    Me estoy planteando que sea un inyector, pero a la vez, en todos los talleres que pregunto me dicen que esos coches no dan problemas de inyectores.
     
  5. eseries

    eseries

    Registrado:
    8 Ene 2015
    Mensajes:
    6
    Me Gusta:
    6
    Modelo:
    En proceso...
    Probando mucho he descubierto algo que puede estar relacionado con la avería: en la caja de Fusibles y relés que lleva el coche en el hueco del motor, hay dos relés verdes, uno que pertenece al motor (no sé a que elemento del motor concretamente) y otro que pertenece al electroventilador. Pues bien, cuando el coche está fallando le paro el motor y le quito el relé que pertenece al motor, y con este quitado le tiro a arrancar y lógicamente no arranca pero hace el intento de ello. Una vez le he tirado a arrancar sin el relé (no arranca), le vuelvo a poner el relé y lo arranco de nuevo y el coche va sin fallo alguno. Sin embargo, en cuanto le paro el motor y lo vuelvo a arrancar vuelve el fallo. He repetido la acción de quitar el relé varias veces y siempre ha reaccionado igual, sin fallos en el primer arranque con el relé (tras intentar atando sin este) y siempre fallando el cilindro 3 tras pararlo y volverlo a arrancar.

    ¿Alguien sabe a que componente concreto del motor corresponde ese relé que comento? ¿Tenéis idea que puede ser el fallo?
     
  6. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    9.652
    Me Gusta:
    5.501
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    te falla andando o cuando paras en un semaforo o le dejas a relenti?
     
  7. eseries

    eseries

    Registrado:
    8 Ene 2015
    Mensajes:
    6
    Me Gusta:
    6
    Modelo:
    En proceso...
    Falla a relent, y cuando me meto en un atasco termina encendiendose el testigo de fallo de motor y cuando se enciende también le falla el cilindro cuando anda
     
  8. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    9.652
    Me Gusta:
    5.501
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    Tengo el mismo problema en mi r52.
    Me comentó el mecánico que pudiera ser la válvula de relenti.segun me dijo es que al ralentizar mal no llega suficiente caudal a algún inyector y sale avería de cilindro.
    Yo aún no he cambiado lo válvula.te lo comento por si te sirve de algo
     
    A eseries le gusta esto.
  9. Pinitodecordoba

    Pinitodecordoba Forista

    Registrado:
    15 Ene 2007
    Mensajes:
    1.388
    Me Gusta:
    297
    Ubicación:
    Jaén
    Modelo:
    525d F10
    Si es r52 no lleva válvula de ralentí, este va controlado por la mariposa de admisión que es de control electrónico
     
    A Goler le gusta esto.
  10. eseries

    eseries

    Registrado:
    8 Ene 2015
    Mensajes:
    6
    Me Gusta:
    6
    Modelo:
    En proceso...
    Gracias compañero
     
  11. eseries

    eseries

    Registrado:
    8 Ene 2015
    Mensajes:
    6
    Me Gusta:
    6
    Modelo:
    En proceso...
    El mio siendo r56 lleva esta válvula?
     
  12. Pinitodecordoba

    Pinitodecordoba Forista

    Registrado:
    15 Ene 2007
    Mensajes:
    1.388
    Me Gusta:
    297
    Ubicación:
    Jaén
    Modelo:
    525d F10
    En r56 no me lo hagas seguro, pero creo que no, que va por gestión de la mariposa también
     
    A Goler le gusta esto.
  13. Goler

    Goler Forista Legendario

    Registrado:
    29 Feb 2012
    Mensajes:
    9.652
    Me Gusta:
    5.501
    Ubicación:
    por Madrid sur y del atleti!!!!
    Modelo:
    un 54 plazas
    tienes razon @Pinitodecordoba es la mariposa.
    este es del r50

    [​IMG]
    y este del r53

    [​IMG]
     
    Última edición: 11 Oct 2018