Falso error cc-id 125

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Choquero120i, 27 Dic 2020.

  1. Choquero120i

    Choquero120i En Practicas

    Registrado:
    28 Dic 2018
    Mensajes:
    35
    Me Gusta:
    4
    Modelo:
    E81 120i
    Seguimos para bingo compañeros, esta vez un poco de fallo electrico en mi e81 n43 del 2008.

    Me aparece en el cuadro el erro 125, el cual es el intermitente trasero derecho, y tambien me sale el dibujo de averia en la antiniebla trasera, pero desde el menu check no arroja ningun codigo, solo el 125.

    Me meto con bimmerlink y en me da 4 o 5 errores en el modulo driver side foot module: basicamente me dice que no me va bien ni una sola luz en el lateral derecho del coche, lo cual es mentira.

    Si pongo los intermitentes de cualquier lado si que me parpadean rapido, como si hubiera uno fundido. Pero funcionan todos, es mas, si pongo los warning parpadean a velocidad normal.

    Borro los fallos por salen de nuevo inmediatamente, todas la luces funcionan, con sus filamentos y casquillos en buenas condiciones. He mirado los tres fusibles 77, 84 y 86 y estan perfectos.

    La verdad es que nose de donde puede venir el fallo, ¿alguien me puede ayudar?
     
  2. Jaime88

    Jaime88 Forista Legendario

    Registrado:
    14 Abr 2010
    Mensajes:
    11.009
    Me Gusta:
    7.050
    Ubicación:
    Territorio Vikingo en Galicia
    Modelo:
    S1 E87 120D Aut
    Puede ser un falso contacto mismamente o problema e masas. Revisa bien que todo haga bien contacto.

    A mi me pasaba una vez que saltaba cada dos por tres aviso de intermitente delantero derecho y todo funcionaba con total normalidad. Desenchufe el conector del faro, lo limpie todo bien con limpia contactos tanto mazo de cable como los pines del faro y el fallo se fue.
     
  3. Choquero120i

    Choquero120i En Practicas

    Registrado:
    28 Dic 2018
    Mensajes:
    35
    Me Gusta:
    4
    Modelo:
    E81 120i
    Actualizacion:
    Me acabo de dar cuenta que si giro el volante al contrario de los intermitentes, por ejempo pongo los derechos y giro a la izquierda, se quita el error. Parapadean a velocidad normal y se va el fallo. Pero en cuanto lo vuelvo a poner recto vuelve a saltar el fallo y vuelven a parpadear rapido.
    Espero que no falle la base del volante, porque ya la cambie hace unos 4 años y me salio por 500 pavos (era por un error totalmente distinto, se me bloqueaba la direccion y saltaba el abs, inmovilizandome el coche).

    ¿Sabeis de algún brico para desmontarla a ver si algo hace contacto?
     

Compartir esta página