Avería GRACIAS al foro

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por spainwagon, 27 Ene 2014.

  1. spainwagon

    spainwagon En Practicas

    Registrado:
    22 Abr 2006
    Mensajes:
    208
    Me Gusta:
    84
    Ubicación:
    madrid
    Modelo:
    Mini Cooper F56
    Una vez mas muchisimas gracias al foro bmwfaq y a todos vosotros foreros.

    Llevo una semana con fallos en la apertura de puertas con el mando de la llave y teniendo que abrir el coche metiendo la llave en la cerradura...

    pues nada, una busqueda en este foro, encuentro un hilo con un brico al respecto (el famoso haz de cables que las bisagras de la tapa del maletero de nuestros fruteros, E 61, puede llegar a romper), desmonto, encuentro un par de cables totalmente seccionados, empalmo, pruebo y ¡yuppi! Todo funciona.

    ¡Gracias foreros!, me habeis ahorrado tiempo, una visita (o mas) al taller y una buena factura.
     
  2. alvar anton

    alvar anton Forista Miembro del Club

    Registrado:
    3 Feb 2011
    Mensajes:
    2.156
    Me Gusta:
    342
    Ubicación:
    burgos
    Modelo:
    323ci,318is,325
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Yo gracias a varios bricos e solucionado muchos problemas tambien,es un gran foro
     
  3. Dan Titan

    Dan Titan Forista Senior

    Registrado:
    15 Jul 2009
    Mensajes:
    3.962
    Me Gusta:
    827
    Ubicación:
    Madrid
    Modelo:
    F10
    Mismo problema, misma solución. La gente que está detrás de esos teclados es lo que hace grande este foro.
     
  4. sergar

    sergar Forista Legendario

    Registrado:
    29 Sep 2012
    Mensajes:
    12.285
    Me Gusta:
    8.103
    Ubicación:
    A ORILLAS DEL EBRO
    Modelo:
    DE TODO UN POCO
    cierto, es un mal común de los fruteros que te puede volver loco si desconoces...en los foros hay de todo ya lo sabemos, pero parte de ese todo es una info muy valiosa acumulada y compartida por foreros a lo largo de estos años..
     
  5. MigL

    MigL Forista Senior

    Registrado:
    25 Dic 2011
    Mensajes:
    5.277
    Me Gusta:
    958
    Ubicación:
    Pamplona
    Modelo:
    320d E91 M47N2
    Me alegro que lo solucionaras asi de facil.
    Primeramente al leer el prefijo y el titulo parecia que estavas culpando al foro de alguna averia que te ha ocasionado "averia Gracias al foro":D:D:D:D:D
     

Compartir esta página