1. Kdd Nacional 2018, Ciudad Rodrigo, Salamanca. Del 14 al 16 de Diciembre
    Por fin podemos concretar los detalles de la Kedada Nacional de este año: tal y como se anunció, este año la nacional va a ser en Ciudad Rodrigo (Salamanca) .
    Por favor pasa por el siguiente enlace para obtener más información
    (*) Plazo de reservas para miembros no socios a partir del 7/11/18
    Para eliminar este anuncio pulsa en la X que encontraras a la derecha de este mismo anuncio.
    Descartar aviso
  2. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

hoy se me ha encendido la luz amarilla del dde y me he quedado sin respuesta

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Xtremo, 8 Ene 2005.

  1. Xtremo

    Xtremo Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    937
    Me Gusta:
    24
    Ubicación:
    a veces en Málaga
    pues venía yo conduciendo un rato y en un repecho iba yo en sexta a unos 140 cuando he pisado un poco y ha empezado a subir ligeramente y a 150 o asi de pronto se ha encendido la luz de la resistencia del motor, esa q se enciende cuando precalienta el motor en el contacto y ponía en el testido dde. he notado de pronto como el motor ha empezado a caer levemente de rpm. unos 500 metros después tenía la salidade autovia de mi casa ya y como estaba muy muy cerca y hacía mucho frío no quería quedarme parado en mi tad de la autovía asi que he seguido y he salido.

    una vez salir y en lugar de seguir a mi casa q estaba a unos 600metros de ahi, he parado y he dejado a ralentí el coche un par de minutos y acto seguido he apagado y vuelto a encender. el coche ha funcionado perfectamente luego y el testido se ha apagado.

    sabéis qué ha podido ser ?¿
     
  2. bladeM

    bladeM Guest

    A mi me pasaba exactamente lo mismo.. al final era el filtro de gasoil... (afortunadamente!), que te lo metan en la maquina pero a mi cuando se me apagaba el testigo ya no piaba nada el famoso DIS..

    Suerte y ya nos diras..
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.158
    Me Gusta:
    2.632
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Como bien dice BladeM,el problema lo puedes tener en el filtro de gas-oil.
     
  4. Xtremo

    Xtremo Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    937
    Me Gusta:
    24
    Ubicación:
    a veces en Málaga
    gracias ! haré que me lo miren