1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Indicador de la batería MALAS NUEVAS

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por otorre, 11 Dic 2006.

  1. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Se me enciende el indicador de la batería antes de arrancar, con una luz tenue. He leido en el manual que es lo normal pero hasta hace poco no lo hacía. En marcha se queda apagado.
    Con el motor arrancado el voltímetro marca 13,8 V y parado 12,8. Me he dado una paseo de 1 hora para que cargue por si acaso.
    Hace muy poco que le puse batería nueva porque no quería arrancar. Dijeron en el taller que no le pasaba nada más.
    ¿Qué opinías? ¿Es normal? ¿Por qué antes no se encendía? ¿Se me descargará la batería?
     
  2. Cinder

    Cinder En Practicas

    Registrado:
    24 Sep 2003
    Mensajes:
    605
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Modelo:
    BMW 524td E34
    Lo normal es que con la llave en posicion II (contacto) esten encendidos el indicador de bateria y presion de aceite, lo raro es que antes no se encendiera. Los voltajes que nos dices son normales, yo no le daria importancia.

    Saludos
     
  3. hiuu

    hiuu Guest

    el voltage cuando el ,motor esta en marcha y el alternador esta cargado debe de estar en torno a lo 14,5 v ya que si estuviera mas bajo cuando encendieramos el aire acondicionado,luces tendriamos una caida de tension que es normal, por eso el voltage debe de ser superior.Mira que te comprueven el regulador del alternador y este tambien.
     
  4. negro530

    negro530 Guest

    el alternador???????
     
  5. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Entonces si el voltaje no llega a 14,5 V en marcha ¿es insuficiente?
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Con el voltaje que dà el tuyo (13,9) es suficiente,de todas maneras si carga bien el problema lo podrias tener en la lampara del cuadro.
     
  7. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Podría ser solo la lámpara, lo que me mosquea es que me ha gastado 60€ en una batería hace ná y ...
     
  8. the dark man

    the dark man Forista

    Registrado:
    16 Nov 2005
    Mensajes:
    891
    Me Gusta:
    0
    Ubicación:
    Santa Pola
    Yo tengo la bateria floja, para cambiar. En marcha me da entre 13,7 y 13,6V y en parado baja hasta 11,8. Sin embargo no se me enciende ninguna luz.

    Por cierto, con el coche parado y todo apagado (luces, zumbidos y demas) me sale un consumo de 3A medido con el tester. ¿Es eso normal?

    Por cierto, el indicador de mi bateria esta en un verde tirando a negro.
     
  9. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues ya me he quedado sin batería. Justo antes de arrancar para la cena de Nochebuena.:mad:
    El voltímetro me marca casi 12V y al darle para arrancar se queda en 9 y pico. Mueve un poco el motor de arranque pero no llega a nada.
    Luego os cuento más, me vuelvo al garage porque me he estado pegando con la banqueta de los asientos de atrás un rato y no he podido levantarlos.
    Cuando la saque la pondré a cargar. El martes al taller a que me digan...:frown:
     
  10. javi.tds

    javi.tds Forista Legendario

    Registrado:
    27 Jul 2006
    Mensajes:
    11.001
    Me Gusta:
    11
    a mí la última vez que me dejó si batería fue porque no cerré bien el maletero y se quedó abierto 2 días, y como lleva dos lucecitas dentro pues eso que la dejaron seca
     
  11. a mi me paso lo mismo que a mansssani
    pero los asientos traseros es muy facil de levantar tu coges por la parte central mas bien tirando hacia uno de los lados y pegas un jalon pero sin miedo y sale sin problema, y otra cosa que no viene al caso me podia enseñar algien como puedo iniciar una discursion gracias espero la respuesta.
     
  12. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    JAJAJA, pues sí que es fácil. Yo tiraba al revés! Para matarme.:embarrassed:
    Ya tengo la batería cargando (lleva 10 horas).
    Para iniciar una discusión, en la página del subforo abajo y a la izquierda tienes un botón que pone "nuevo tema".
     
  13. ok gracias
    ya lo as echo como te he dicho?
    escucha si lleva diez horas de carga y no estaba totalmente vacia ya esta bien no va a ser bueno dejarla mucho si tenia algo ya vas a tener bateria suficiente para arrancar seguro y si no te dura es por que por algun sitio hay algo abierto o algo el alternador no carga o algo por que no es normal tu coges ahora la pones y te tiene que arrancar por huevos, y lo dejas 10 min, como yo y hasta el dia de hoy.
     
  14. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Según el indicador del cargador todavía le queda un poquillo.
    Mañana a primera hora se la calzo y a la tarde al electricista porque tiene que tener algún consumo. El alternador más o menos funciona (voltajes de casi 14V).
     
  15. yo creo que lo deberias probar por que si yeva 10 mas la noche como minimo van a ser 18 y me parece mucha tela pero vamos
    tu mandas je je:LOL::LOL:
     
  16. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.852
    Me Gusta:
    353
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    yo tengo una duda yo cuando prendia el auto apenas quedaba prendido me quedaba la luz de la bateria de aceite y una mas que no me acuerdo y cuando aceleraba el auto se apagaban pero era apenas que lo prendia eso si para apagarlos tenia que darle una aceleradita que pasa es normal??:err:
     
  17. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.791
    Me Gusta:
    792
    Ubicación:
    A-66
    trankilo que la bateria no le pasa nada por estar toda la noche cargando,,,, eso si comprueba que nivel de agua tiene los vasos... si ves que estan bajos, echa un poco de agua destilada.

    Mira a ver si el motivo de la descarga es por alguna lucecita que se quede prendida,, maletero,, guantera... etc.

    Saludos.
     
  18. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Los niveles de líquido están bien. Al final cargó 16 horas, el voltímetro marcaba 12,8V aprox. Se veía burbujear el ácido.
    Se la he puesto esta mañana y me he venido a trabajar sin problemas.
    Yo creo que debe ser un consumo lo que me la descarga como decís por ahí; ya os contaré.
     
  19. ok a la espera estamos ja ja es que no puede o debe de ser otra cosa o que no cargue el alternador o que se descargo por alguna luz que no sepas que esta encendida como bien a dicho igdosil chao je je
    estoy contentisimo con este foro
     
  20. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Tiene que ser una de esas 2.
    El electricista no me lo ha cogido hoy, mañana probablemente os cuente algo.:wink:
     
  21. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Me llaman esta tarde del garaje que el alternador no carga todo el tiempo si no solo cuando lo subes bien de revoluciones (es cierto, había que subirlo a 3000 para que marcara 14V). :nose: Piensan que puede haber un problema en el cuadro porque el testigo del alternador no iba bien (como había dicho Fer)...:wink:
     
  22. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    La putada viene ahora...:mad:
    Me vuelven a llamar a la media hora que no pueden parar el coche porque la llave no gira. Creo que está gastada porque a veces me costaba abrir la puerta de mi lado (no la del copiloto).
    Me dicen que lo tendré que llevar a la BMW, que ellos no lo pueden arreglar. Cuando llego habían desmontado el ¿bombín? (donde se mete la llave) para arrancarlo girando una pieza de plástico que tiene dentro y de esta forma poder llevarlo al otro taller sin llamar a la grúa.:err:
     
  23. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Cuando lo arranco y me voy a marchar resulta que el volante está bloqueado. La llave sí gira pero el volante está trabado en todas las posiciones. Mañana llamo a la grúa para que lo lleve.
    Creo que esto mismo me podría haber ocurrido a mi y que no lo han roto; ¿qué os parece a vosotros?:nose:
     
  24. que te la han jugao por que si no saben o no entienden nose para que desmontan ningun bombin ni na
     
  25. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Mi padre dicen que seguramente se han trabado los ¿¿perrillos?? :nose: y por eso no salía la llave y todo lo demás. Él dice que no cree que sea por culpa de los del taller. :embarrassed:
    En la BMW ME AN A CLAVAR
     
  26. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Se ha roto la pieza donde encaja la cerradura d ela direccion llamado en BMW cerrojo.
     
  27. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Es caro eso del cerrojo?
     
  28. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.059
    Me Gusta:
    2.424
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    No e smuy caro,pero tiene bastante mano de obra.
     
  29. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    11.845
    Me Gusta:
    2.219
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Aaah! bueno, como en los conces oficiales la cobran barata...:frown: