1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Laser Pro Park pitando pasado colmenar en dirección Burgos

Tema en 'Radares' iniciado por Al_barraz, 17 Sep 2007.

  1. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.398
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Pues eso que ayer despues de la concentración del Guiness y llendo en dirección Burgos ya pasado Colmenar el "Peretronic" me pitó 3 veces al pasar una furgoneta y un pórtico por lo que no se cual de los dos fué el que hizo que pitara.

    El pitido no fué igual que cuando me apuntaban en Francia, allí eran una serie continuadas de pitidos hasta que pitaba fijo y se reiniciaba. Aquí fueron 3 pitidos (pi-pi-pi) luego no se si pudo ser un radar de esos de tramo que tienen en pruebas, una pistola desde la furgoneta que solo me encuadró unos instantes o que el "Peretronic" se volvió loco.

    A ver que me podeis contar.
     
  2. Yaam

    Yaam

    Registrado:
    2 Ago 2006
    Mensajes:
    8.954
    Me Gusta:
    1
    Ubicación:
    Arriba a la Derecha
    pues seguro que fué la furgoneta y al darte fallo a tu coche seguramente se fué a otro, el peretronic no suele dar falsas alarmas, asi que creo que te a salvado:wink:, s2
     
  3. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.398
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Peroooooooooooooooooooooooooo la furgoneta estaba en movimiento :shocked:

    ¿No se suponía que en movimiento no funcionan esos trastos ? :mad:
     
  4. Yaam

    Yaam

    Registrado:
    2 Ago 2006
    Mensajes:
    8.954
    Me Gusta:
    1
    Ubicación:
    Arriba a la Derecha
    la cosa cambia pues, porque como dices, deben estar parados, entonces a ver si actuó como parktronic al rebotar en la furgoneta, no se, es muy raro, si no te ha pasado mas veces no hagas caso pues, no le veo explicación si no habia nada raro por ese sitio, salvo que estuvieran camuflados y no se vieran, s2
     
  5. julian1982

    julian1982 Guest

    seguro que fue una falsa alarma. s2
     
  6. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.398
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    Ok, no lo tendré en cuenta pero si me vuelve a ocurrir os lo comento ;-)
     
  7. X3-2005

    X3-2005 En Practicas

    Registrado:
    17 Mar 2005
    Mensajes:
    677
    Me Gusta:
    0
    Ubicación:
    Dependiendo del día
    Sí, sí comenta comenta que es muy raro eso.
     
  8. julian1982

    julian1982 Guest

    ya sabes si te vuelve a pasar ya diras. s2
     
  9. mandible

    mandible Guest

    Coñe, Isaac, ¿por eso ibas luego tan lento en los karts? :)))
     
  10. julian1982

    julian1982 Guest


    :twitcy::twitcy::twitcy:
     
  11. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.398
    Me Gusta:
    2
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    :LOL::LOL::LOL::LOL::LOL::LOL: si no damos la puntilla no nos quedamos satisfecho ehhhhhhhh ? :biglaugh::biglaugh::biglaugh::biglaugh:
     
  12. X3-2005

    X3-2005 En Practicas

    Registrado:
    17 Mar 2005
    Mensajes:
    677
    Me Gusta:
    0
    Ubicación:
    Dependiendo del día
    Por cierto, seguro que no tiene nada que ver y sería mucha casualidad etc pero a mí además del típico pitido de control a los 60 segundos del encendido alguna vez que un insecto de tamaño suficiente u objeto ha colisionado con el sensor tambien me ha pitado.

    Simple comentario :wink:
     
  13. mandible

    mandible Guest

    Ya sabes, siempre al quite :LOL:

    Seguro que fué sólo una falsa alarma. O eso, o nos foll*aron a los cinco que ibamos :twitcy: